Sie sind nicht angemeldet.

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 89

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 31

  • Nachricht senden

1

Donnerstag, 10. August 2017, 17:29

Seltsames Geräuschphänomän im Innenraum

Hallo Miteinander,

mir ist nun nach einiger Zeit in der ich das Auto nun fahre ein seltsames Geräuschphänomän aufgefallen, bzw. konnte ich es erst jetzt lokalisieren.

Seltsam ist vor allen Dingen das Auftreten des Geräusches, da dies sehr klar mit der Lenkradstellung zusammenhängt ?(

Bei Lenkrad gerade bis genau 45° nach links eingeschlagen tritt es auf, davor und dahinter nicht. Dies ist auch so wenn das Lenkrad einmal ganz herumgedreht wurde. Habe eine ausgibige Testreihe auf einem Parkplatz gestartet :D . Tatsächlich genau in diesem Bereich und nirgendwo anders.
Das Geräusch selbst ist ebenso schwierig zu beschreiben. Es ist eine Art verstärktes Motorgeräusch, jedoch irgendwie hochfrequent zwischen zischen und schleifen angesiedelt (vielleicht so wie wenn das Motorgeräusch durch einen sehr schlechten kleinen Lautsprecher mit eingespielt wird)...genauer kann ich es nicht beschreiben. Das ganze nicht extrem laut und auch nicht ganz dramatisch jedoch klar wahrnehmbar und auf Dauer recht störend (besonders wenn man wie ich jetzt, auf dieses Geräusch fixiert ist :D ) Und es scheint gefühlt von vorne links zu kommen.

Eine Lösung ist das Radio lauter zu machen ;) ...falls ich das jedoch auch anders wegbekommen würde wäre das ideal...

Meiner Meinung nach kann das eigentlich nur sein dass die Lenksäule in diesem Bereich direkten Kontakt mit anderen Karosserie- oder Verkleidungsteilen bekommt und somit direkt Resonsanzen überträgt. Bin aber noch nicht dazu gekommen da mal ne Verkleidung unterm Lenkrad wegzumachen und nachzuschaun.

Falls jemand mal ähnliches hatte oder Lösungsansätze hat, sind Tipps bei mir jederzeit willkommen 8)

Grüße
Andi

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 086

Danksagungen: 886

  • Nachricht senden

2

Freitag, 11. August 2017, 22:06

Klingt für mich nach fehlerhafter Lenksäulenmanschette.
Kommst Du (zum Schauen) ran, wenn die Verkleidungen entfernt wurden. Wenn die Manschette gewechselt werden muss, sind auch arbeiten von unten nötig

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 89

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 31

  • Nachricht senden

3

Samstag, 12. August 2017, 17:34

kannst Du mir sagen wo diese Manschette genau sitzt? Gibt es da irgendwo ne Art ExplosionsZeichnung?

Ich würde mir mal laienhaft vorstellen, dass die Manschette dort sitzt wo die Lenksäule den Innenraum Richtung Motorraum verlässt...?

Ich werde mal bei Gelegenheit der Sache auf den Grund gehen (vielleicht beim nächsten Werkstattbesuch wenn der mich derweil innen ein bisschen schrauben lässt)

Da das Problem zurzeit aber nicht vordringlich ist, kann das ne Zeit dauern, werde aber berichten wenns was neues gibt.

Aber Danke schonmal für den Tipp 8) Immer hilfreich wenn da irgendwo nen Ansatz ist zur Fehlersuche.

Grüße
Andi

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 89

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 31

  • Nachricht senden

4

Donnerstag, 17. August 2017, 18:21

Also... war heut mal auf der Grube und siehe da...die Lenksäulenmanschette ist durch 8)

Werd ich dann auf die to do Liste für den nächsten Werkstattbesuch schreiben.

Hat jemand ne Ahnung auf wieviel ich mich da ca einstellen muss (ich mein mehr den Arbeitsaufwand und nicht die 10€ Manschette ;) )

Ansonsten lass ich mich überraschen 8|

Grüße
Andi

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks