Sie sind nicht angemeldet.

Bassi

E200

  • »Bassi« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 26. Juli 2017

Fahrzeug: E320 CDI

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 26. Juli 2017, 17:40

Verzweifelung!!!

hallo erstmal,

ich bin neu hier und stehe mit meinem 320 CDI vor einem unbekannten problem.
der motor hat mittlerweile 290tkm runter und läuft auch sauber. nach mehrfachem auslesen der fehler und auch löschen einiger kleinen fehler, fehlt trotz "keine fehler vorhanden" der zug beim gas geben und er schaltet irgendwie sehr ruppig und unregelmässig. weiß vielleicht jemand was da sein könnte?

vielen dank schonmal im vorraus

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 736

Registrierungsdatum: 26. Februar 2009

Wohnort: Goch

Beruf: Hausmeister mit Kochkenntnissen

Verbrauch:

Fahrzeug: 211.292 - 208.465

Danksagungen: 318

  • Nachricht senden

2

Mittwoch, 26. Juli 2017, 17:51

weiß vielleicht jemand was da sein könnte?

Ein Vorstellungs Problem. :winke:

Beiträge: 2 899

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1199

  • Nachricht senden

3

Mittwoch, 26. Juli 2017, 19:06

Edit:

Hab den Text nicht richtig gelesen ..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Danny1703« (26. Juli 2017, 19:53)


Beiträge: 522

Danksagungen: 70

  • Nachricht senden

4

Mittwoch, 26. Juli 2017, 19:54

Theodor,

der sagt doch: Ich bin neu hier :D

Beiträge: 260

Registrierungsdatum: 20. Oktober 2016

Wohnort: Mössingen

Beruf: Journalist, Musiker, Musiklehrer

Verbrauch:

Fahrzeug: E 240 T Mopf 2

Name: Julian

Danksagungen: 162

  • Nachricht senden

5

Mittwoch, 26. Juli 2017, 23:02

Was man dir versucht zu erklären: Erstmal "hallo" sagen. Evtl. sich selbst und das Auto vorstellen (Bilder!!!). Und dann das Problem soweit als möglich eingrenzen. "Schaltet irgendwie ruppig" ist schon sehr schwammig und lässt mehr als Glaskugelei kaum zu.
Schonmal gespült worden? Wenn nein: MACHEN!

Beiträge: 112

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 30

  • Nachricht senden

6

Mittwoch, 26. Juli 2017, 23:08

Hallo,
wenn du mehr von deinem Auto mitteilen würdest, (BJ, Schalter..., usw.) und das Problem etwas genauer beschreiben würdest, dann könnte man analysieren.
Welche Fehler würden gelöscht ....

MfG :)

Beiträge: 1 601

Registrierungsdatum: 24. Februar 2013

Wohnort: Hamburg

Fahrzeug: W210 E240, W203 C240

Danksagungen: 409

  • Nachricht senden

7

Donnerstag, 27. Juli 2017, 11:40

Hallo,
wenn du mehr von deinem Auto mitteilen würdest, (BJ, Schalter..., usw.) und das Problem etwas genauer beschreiben würdest, dann könnte man analysieren.
Welche Fehler würden gelöscht ....

MfG :)

Handschalter, der ruppig schaltet? :P :P :P

Heitech

Capt. Jack Sparrow

Beiträge: 1 365

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 871

  • Nachricht senden

8

Donnerstag, 27. Juli 2017, 12:18

Wurde an dem Automatik-Getriebe denn schon mal eine Spülung vorgenommen?

Datong

Soundspezialist

Beiträge: 5 009

Danksagungen: 4304

  • Nachricht senden

9

Donnerstag, 27. Juli 2017, 13:21

Luftmengen/massenmesser, kurz LMM. Dreht der Motor im Stand weit über 3000 U/Min ? Dann mal sämtliche Unterdruckischläuche kontrollieren, zum AGR sitzt in Fahrtrichtung links, Turbo rechts, wenn ich von einem Reihensexer ausgehe. Tja, da wäre natürlich eine umfassende Vorstellung praktisch, hole mal nach, dann kann man mehr ins Detail gehen. Glaskugel hat zu wenig Input bekommen, ergo kommt fast nix raus.... :winke: :winke: :winke:

Bassi

E200

  • »Bassi« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 26. Juli 2017

Fahrzeug: E320 CDI

Danksagungen: 1

  • Nachricht senden

10

Donnerstag, 27. Juli 2017, 14:52

sorry für die nichtvorstellung ;)

zu mir. ich heiße sebastian, bin 34 und komme aus dem schönen wonnegau (rlp).

der benz ist ein E320 (reihensechzylinder) CDI, automatik. das getriebe ist laut meinen schraubern komplett sauber und in ordnung. sie gehen davon aus, dass die fehlschaltungen etwas mit der elektronik zu tun haben. neuste entdeckung heute morgen, bei kick down schaltet er normal runter und zieht auch gut durch, aber beim hochschalten geht er direkt in den neutralgang und schaltet nicht in den nächsten ?(


p.s. bilder folgen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benz-O-Mat (27.07.2017)

Benz-O-Mat

User Nr. 9000

Beiträge: 311

Registrierungsdatum: 22. März 2014

Wohnort: Hennef

Beruf: Quertreiber

Verbrauch:

Fahrzeug: E200 Elegance, Bj.1998

Name: Daniel

Danksagungen: 203

  • Nachricht senden

11

Donnerstag, 27. Juli 2017, 15:02



p.s. bilder folgen


:frech: jawollja! Füttere die Glaskugel 8)

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 360

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7386

  • Nachricht senden

12

Donnerstag, 27. Juli 2017, 15:43

das getriebe ist laut meinen schraubern komplett sauber und in ordnung.



Oha, die können ohne das Getriebe zu öffnen rein schauen ...


Ich würde eher sagen das die EHS defekt ist.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (27.07.2017), Heitech (28.07.2017)

Beiträge: 1 086

Danksagungen: 886

  • Nachricht senden

13

Donnerstag, 27. Juli 2017, 22:05

Die Automaten in unseren Kisten sind mechanisch sehr robust.
Oft ist die Steuerung der Hardware veschlissen /schadhaft, wie Orba schreibt.
So eine Reparatur muss keine vierstelligen Beträge kosten...
Wenn der Wagen noch länger bewegt werden soll, könnte ein Besuch in Orbahausen hilfreich sein...

Bassi

E200

  • »Bassi« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 26. Juli 2017

Fahrzeug: E320 CDI

Danksagungen: 1

  • Nachricht senden

14

Freitag, 4. August 2017, 11:09

haben jetzt alles probiert was hier so geschrieben wurde und leider lässt das schaltproblem nicht richtig beheben.
habe jetzt von einem elektroniker gehört das sich das steuergerät (und irgendwelche speichermodule) reseten wenn die batterie über längere zeit abgeklemmt waren. die batterie war ca. 4 monate abgeklemmt. ist an dieser aussage etwas dran?

Datong

Soundspezialist

Beiträge: 5 009

Danksagungen: 4304

  • Nachricht senden

15

Freitag, 4. August 2017, 12:11

Kurz und bündig, " Nö"

Sämtliche relevanten programmzeilen sind in einem Microcontroller, welcher auch im Spannungslosen Zustand seine Programmierung behält. Lass ma Leute an deinen Karren die sich mit der Baureihe auskennen, ansonsten stocherst noch lange im Nebel herum.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (04.08.2017)

Bassi

E200

  • »Bassi« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 26. Juli 2017

Fahrzeug: E320 CDI

Danksagungen: 1

  • Nachricht senden

16

Freitag, 18. August 2017, 16:39

dann nochmal danke an alle für ihre aussagen hier. habe jetzt das getriebe spülen lassen (war auch noch relativ günstig, 320€) und die probleme sind weg. er schaltet jetzt ohne probleme :D

Datong

Soundspezialist

Beiträge: 5 009

Danksagungen: 4304

  • Nachricht senden

17

Freitag, 18. August 2017, 17:44

danke für die Rückmeldung... 8) 8) 8)

Da wird wohl der fehlerhafte Programmcode mit ausgespült worden sein... :D :frech: :undweg: ... sorry musste sein, geb es an die Mechaniker weiter, welch Dir so einen Mist erzählten.

tremheg

Bob der Baumeister

Beiträge: 3 959

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 3768

  • Nachricht senden

18

Freitag, 18. August 2017, 18:17

p.s. bilder folgen
?(

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

XqzMe (19.08.2017)

Social Bookmarks