Sie sind nicht angemeldet.

  • »segaflex« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 12. Dezember 2016

Wohnort: Schweiz

Fahrzeug: Mercedes S210 430T

Danksagungen: 24

  • Nachricht senden

21

Montag, 26. Juni 2017, 15:51

nur um sicherzugehen, dass wir Beide vom selben Quaken, Teil Nummer 95 ist oft der lautlose Täter:



Genau, wir reden über das gleiche. Gleichzeitig habe ich auch noch 170, 164. 158, 152, 146 und 140 Neu gekauft und getauscht. War alles zusammen CHF 50.--. Also nicht all zu teuer! Meiner Meinung nach ist es nur etwas besser geworden aber dass ist immer schwierig zu sagen. Kann auch ein subjektives Gefühl sein.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

22

Montag, 26. Juni 2017, 15:54

Du bist ja wunderbar gründlich ! Weiter so. Wenn ich bzgl des Gleichlaufes unsicher bin, bleibe ich in Stellung D auf der Schräge zur Tiefgaragenausfahrt stehen und lasse meinen Hintern fühlen. Geht astrein. Wenn er zu sehr hochkrabbeln will beim Check, schalte ich das Getriebe eben auf W. Wenn er aber da steht wie angenagelt und macht kein Hoppeln, ist das Standgas okay. ( für mich )

  • »segaflex« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 12. Dezember 2016

Wohnort: Schweiz

Fahrzeug: Mercedes S210 430T

Danksagungen: 24

  • Nachricht senden

23

Montag, 26. Juni 2017, 16:07

Ja, wenn gearbeitet wird dann ordentlich. Und die paar Schläuche kosten nicht viel und sind auch einfach zu ersetzen.

Gut, was ich bei meinem Merke das nach längeren Fahren er etwas weniger vibriert, wenn ich es Beschreiben würde, dann wär es wie ein leichtes pulsieren.

Das mit der Auffahrrampe kann ich auch mal probieren, jedoch gehen ich davon aus, dass es nicht anders sein wird wie auf ebener Fläche.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

24

Montag, 26. Juni 2017, 16:11

diese "Rampe" hat den Vorteil, ohne zu bremsen und im Standgas "hängt" er in Balance --unter Last-- an einer Stelle fest. Die geringsten Unregelmässigkeiten gibt der Wandler schon weiter ans Getriebe. Und das Popometer ist empfindlich genug, das leiseste "Wackeln" zu bemerken. Ich mache das oft, da ich ja oft aus der TG raus muss

  • »segaflex« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 12. Dezember 2016

Wohnort: Schweiz

Fahrzeug: Mercedes S210 430T

Danksagungen: 24

  • Nachricht senden

25

Montag, 26. Juni 2017, 16:16

aha ok, du willst mit diesem Test ausschliessen, dass der Wandler einen Schaden hat, interessant! :hm:

Werde ich probieren wenn ich dass nächste mal heraus fahre.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

26

Montag, 26. Juni 2017, 16:22

nein, so pfiffig bin ich nicht. Geht mir nur um einen ganz regelmässigen Gleichlauf im Standgas. Als mal eine der beiden Kerzen von einem Zylinder in der Schmollecke war, haste das bei normaler Fahrt nie bemerkt, wohl aber auf meiner morgendlichen Rampe. Und dort aber glasklar :-)

0815

E240

Beiträge: 165

Registrierungsdatum: 6. September 2016

Fahrzeug: E280T

Danksagungen: 45

  • Nachricht senden

27

Montag, 26. Juni 2017, 18:05

Beim 112er hängt da keine harte pampe um die einlassventile.
Wenn du da klar Schiff machen willst, Saugrohr runter und mit bremsenreiniger bewaffnen. Denke aber nicht, dass das Besserung bringt.

Hast du schon eine urinitialisierung durchführen lassen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815« (26. Juni 2017, 18:06)


onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

28

Montag, 26. Juni 2017, 18:13

bei jedem Motor können sich am Ventilschaft --da wo er nicht von der Führung gecovert wird-- Ablagerungen bilden. Die wachsen mit der Zeit, weil sie ja auch die Strömung stören. Zudem oben auf dem Teller kann sich auch jede Menge Zeugs bilden. Da wirste mit Bremsenreiniger in normalem Umfang wenig Glück haben. Zudem muss der nicht auch noch auf den Kolben laufen und an allen Ringen vorbei nach unten. Kein guter Tip bei eingebauter Maschine. Wenn raus und offen, könnte man es mal probieren. Aber irgendwie verliere ich hier auch den Schwung, verzieh mich da mal eher in den Hintergrund

0815

E240

Beiträge: 165

Registrierungsdatum: 6. September 2016

Fahrzeug: E280T

Danksagungen: 45

  • Nachricht senden

29

Montag, 26. Juni 2017, 18:15

Wieviele offene 112er hast du denn schon mit derartigen Ablagerungen gesehen?

Dass sich sowas bei Motoren bilden könnte ist mir nicht neu. Im konkreten Fall aber ausgesprochen selten...
Wir reden hier von den einlassventilen eines thermisch nicht wirklich belasteten saugrohreinspritzers...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815« (26. Juni 2017, 18:17)


onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

30

Montag, 26. Juni 2017, 19:09

ich habe noch nichtmal einen gesunden 112 Motor offen gesehen. Im Laufe meiner Umtriebe zu diesem Thema habe ich etliche Motore gesehen, die eigentlich zugekokt waren oben. Aber eines ist klar: Eine gesunde Maschine mit astreinem Management, alle Filter okay, Spritfilter gut und anständige Suppe im Tank ---und keine seltsame Mischung aus fernen Ländern-- hat keine Ablagerungen im -- und rund um den Kopf. Wäre ja schlimm. Nur gibt es das eben häufig trotzdem. Lange Laufleistung, nie mal richtig Feuer gekriegt, Kerzen überaltert, Kabel Hochspannungsüberschläge, Stecker alt und undicht. Spritfilter zu und seltsame Pampe im Tank. So Teile laufen noch lang, sehen aber Scheisse aus. Ich hatte mehr mit Wettbewerbsmotore zu tun, die haben keinerlei Ablagerungen. Somit schwächelt meine tägliche Erfahrungen mit versifften Kisten.

0815

E240

Beiträge: 165

Registrierungsdatum: 6. September 2016

Fahrzeug: E280T

Danksagungen: 45

  • Nachricht senden

31

Montag, 26. Juni 2017, 19:18

wir können nun natürlich auch über direkteinspritzende Diesel damit AGR diskutieren, aber der threadstarter sollte ja weiterkommen, darum ist das eben der falsche Weg.

Im einlasskanal wird sich maximal an den Aluwänden ein mehr oder weniger leichter, dunkler Ölnebel finden. Sonst nix. Immerhin spritzt der da ein sehr gutes Lösemittel, Benzin, drüber, und das ganz fein zerstäubt und verdammt oft.

CH560

E320

Beiträge: 1 549

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1052

  • Nachricht senden

32

Montag, 26. Juni 2017, 20:43

Ich habe mal von einem Altbenzschrauber auf dem VDH Infotreffen gehört, das Zweitaktöl auch im Benziner eine sehr reinigende Wirkung haben soll.

Ohne Garantie und so. :D


In welchem Verhältnis??

Ich glaube 1:100, wenn ich 50 Liter tanke, kippe ich nen halben rein, stimmt das dann?

Als Verhältnis in der Schule dran war hatte ich Masern. :D :undweg:

Beiträge: 950

Registrierungsdatum: 2. April 2015

Wohnort: Chemnitz

Beruf: Elektriker

Fahrzeug: W201-190E / Audi A6 C4 / Suzuki RF900R RS2

Name: Sven

Danksagungen: 698

  • Nachricht senden

33

Mittwoch, 28. Juni 2017, 15:21

Aha. Und beim Dividieren im Mathematik hast du gerade den Schwamm ausgewaschen und Kreide geholt oder was :] :undweg:

CH560

E320

Beiträge: 1 549

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1052

  • Nachricht senden

34

Mittwoch, 28. Juni 2017, 15:24

Aha. Und beim Dividieren im Mathematik hast du gerade den Schwamm ausgewaschen und Kreide geholt oder was :] :undweg:


Nein, da hatte ich mir beim Quadratwurzelziehen, die Hand verstaucht. :undweg:

*H4*

E55

Beiträge: 4 394

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 1889

  • Nachricht senden

35

Mittwoch, 28. Juni 2017, 15:25

Jah, do gehz iehm wia mier 8)
Bey Räktshreybung wahr iche grad aufm Gloh :undweg:

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 699

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6466

  • Nachricht senden

36

Mittwoch, 28. Juni 2017, 15:54

aber des Christoph´Rechnung stimmt ja. Muss man ihm sagen, dass er anständig pennen kann :winke:

  • »segaflex« ist der Autor dieses Themas

Beiträge: 29

Registrierungsdatum: 12. Dezember 2016

Wohnort: Schweiz

Fahrzeug: Mercedes S210 430T

Danksagungen: 24

  • Nachricht senden

37

Montag, 9. Oktober 2017, 08:40

So nach langem bin ich wieder hier. Mein Problem war ja, dass mein Motor in Stellung D und R vibrierte und dabei die ganze Karosserie ebenfalls mit vibrierte.

Ich habe mir die Mühe gemacht und alle Zündspulen abmontiert und nach dem Fehler gesucht. Schon dass raubte mir eine menge Zeit aber was tut man nicht alles für einen sauberen runden Motorlauf. Mercedes hatte mich hingewiesen das der Zylinder drei nicht sauber sei. Also fokussierte ich mich auch auf dem Motor. Zündspulen und dazugehörigen Kabel waren alle dem altere entsprechend. Man kann aber nicht von Material Ermüdung sprechen. Die waren gut. Die Zündkerzen waren auch alle top, sauber und trocken. Da ich nichts finden konnte hatte ich mittlerweile aufgeben, und meine letzte Hoffnung, auf die bevorstehenden Ferien gesetzt. Schweiz - Portugal, vier Woche, 5500km. In der Hoffnung dass bei so einer grossen Reise, sich das Problem von selber lösen würde. Evt. waren ja die Ventile verkorkt und ich dachte mir, mit Ventilsauber von Liquid Moly würde sich das lösen. So genug vom Zeug eingepackt und bei jedem Tank Stopp eine Dose reingekippt. Wurde meiner Meinung nur surreal besser.

Bei der Rückfahrt von Portugal in die Schweiz ging mir dieses Problem nicht aus dem Kopf. Der Motor läuft sauber, hat auch Power und läuft sonst rund. Nur in der Stellung D und R macht er diese nervende Vibration. Da kam mir der Gedanke, was ist wenn es die Motorenlager sind? Gut, Schweiz angekommen und zwei Woche später mal zwei solche Neu Teile bei Mercedes bestellt. Links etwas teuer als Rechts aber die selber Nummer, naja egal, war meine letzte Hoffnung, dass es klappe konnte. Mit CHF 300.00 weniger in der Tasche ging ich in eine Werkstatt mit Kran und Lift und wollte die Teile tauschen. Es ist keine schwierige Arbeit alles in allem habe ich 90 Minuten gebraucht. Die alten Motorenlager waren einfach durch, der linke war etwas besser vom Zustand her aber auch hinüber. (siehe Foto).

So jetzt war der Moment der Wahrheit gekommen. Erste mal ins Auto gesetzt. Motor gestartet. Stellung D, und siehe da. Nichts! Keine Vibration, alles weg von Geisterhand. Unglaublich und ich habe 20‘000km gebrauch um dass herauszufinden.

Nun läuft der V8 wie eine ruhige Seele und ich erfreue mich ab jedem Kilometer.

Ich danke allen für das Mitdenken und mithelfen. Ich finde es noch wichtig bei der Lösungsfindung es hier noch zu Posten. Man liest oft Themen und am Schluss kommt einfach keine Lösung (gut die gibt’s nicht immer, dass stimmt) aber wenn es sie gibt dann hin Schreiben.

Grüsse
:winke:
»segaflex« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »segaflex« (9. Oktober 2017, 08:52)


Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

xray51-2007 (09.10.2017), tremheg (09.10.2017), Schraube (09.10.2017), s270cdi (10.10.2017), Moonwolf (10.10.2017)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Einspritzdüsen, Einspritzventil

Social Bookmarks