Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

1

Samstag, 25. August 2012, 02:06

Automatikgetriebe kaputt? Wagen macht keine Bewegung mehr!

Hallo allerseits!

Hab ein Problem mit meinem Mercedes: W210 E320Cdi Kombi,Bj.2000 km: 360.000

Bin heute nach Hause gefahren, ein ca 2km langes leichtes Gefälle, mit 75km/h. Nach ein paar hundert Metern begann es laut zu klappern. Hab dann auf N geschalten und wieder auf D, hat aber weitergekracht und kein Gas angenommen. Wieder N rein, ausrollen lassen. Nachdem ich stehen geblieben bin, wieder D rein-Wagen hat nichts dergleichen getan, +/- Schaltung reagiert nicht, der Wagen macht weder auf D noch auf R irgendeine Bewegung. Auf P kracht er seltsam, hab ihn danach abschleppen lassen. Test beim Abschleppen: Hinterachse hoch, Gang rein: die Antriebswelle macht weder auf P, noch auf D, irgendeine Bewegung. Hat jemand schon mal solch ein Problem gehabt? Bis jetzt hat die Automatik ruckelfrei geschaltet.

MfG Lordkuke

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 67

Registrierungsdatum: 4. Mai 2011

Wohnort: Eberbach-Seltz (Frankreich)

Fahrzeug: S210 300 TD

Danksagungen: 8

  • Nachricht senden

2

Samstag, 25. August 2012, 05:35

Ist jetzt schwer, da so schnell was zu sagen. Öl war noch drin in der Automatik? Ansonsten kann das von Wandler tot bis Getriebe tot alles sein... Halte uns auf dem Laufenden!

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

3

Sonntag, 26. August 2012, 02:50

Hallo!

Ja, Öl war noch drinnen.

MfG

sprinter

Zeremonien-Meister

Beiträge: 10 091

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5239

  • Nachricht senden

4

Sonntag, 26. August 2012, 11:49

Ich hatte mal einen 220cdi, bei dem war es auch so das das Getriebe Geräusche gemacht hat und dann ging gar nichts mehr. Alles von jetzt auf gleich. Getriebe hatte Totalschaden, Rep-Kosten beliefen sich auf 3300€. Incl. Aus-und Einbau und Wandler.

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 343

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7374

  • Nachricht senden

5

Sonntag, 26. August 2012, 12:09

War das Getriebe schon mal gespült worden ?

Hast du die Ölwanne mal abgemacht und mal geschaut ob du Metalteile drin hast ?

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

6

Sonntag, 26. August 2012, 20:59

Getriebeölwechsel wurde vor 2 Monaten durchgeführt, Späne waren damals keine drinnen! Spülung wurde keine Durchgeführt.

Morgen wird mal die Wanne abgenommen und nachgeschaut, ob was drinnen is.

mephisto7

Moderator

Beiträge: 12 462

Danksagungen: 5910

  • Nachricht senden

7

Sonntag, 26. August 2012, 21:35

ich denke mal , das die EHS nen voll-defekt hat und nicht das getriebe selbst ...

du wirst ums auslesen nicht rum kommen ;

- wurde das steuergerät auf öl-verseuchung geprüft ? :hm:

sprinter

Zeremonien-Meister

Beiträge: 10 091

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5239

  • Nachricht senden

8

Sonntag, 26. August 2012, 22:28

Wie gesagt, bei meinem ging es von jetzt auf gleich, einfach kaputt. Ohne irgendeine Vorankündigung.

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

9

Montag, 27. August 2012, 01:05

Fahr heute zur Werkstatt und werde mal auslesen lassen.

EHS Volldefekt und dann geht garnichts mehr? Beim Einlegen von R und D tut sich nichts und auf P kracht es heftig, Antriebswelle steht und bewegt sich garnicht. Hab wenig Erfahrung mit Getriebeproblemen; bin davon ausgegangen, dass sowas beim 320er eher selten bis garnicht vorkommt. Die Automatik hat bis zuletzt sauberst geschalten.

Diese Ölverseuchungsprüfung kenn ich nicht, wurde von mir daher auch nicht durchgeführt. Sollte ich das denn morgen gleich machen?

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

10

Montag, 27. August 2012, 13:59

Mechaniker hat sich das Auto angesehen, Getriebe kaputt! Hat irgendwer ein Tauschgetriebe + Wandler oder weiß wer, wo ich so eines um kein Vermögen bekomme?

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 343

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7374

  • Nachricht senden

11

Montag, 27. August 2012, 14:04

Die Getriebe findest du im Ebay recht günstig.
Du solltest nur drauf achten das du ein verstärktes bekommst also aus nem 320, 430, E55 oder 320 cdi.

mephisto7

Moderator

Beiträge: 12 462

Danksagungen: 5910

  • Nachricht senden

12

Montag, 27. August 2012, 15:40

ist der wandler vom 211er baugleich ?

kumpel hat noch einen zu liegen. :hm: :hm: :hm:

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

13

Montag, 27. August 2012, 20:50

Also mir ist gesagt worden, dass nur das Getriebe vom 320er CDI rein passt, ob das stimmt, weiß ich leider nicht.

Ob der Wandler gleich ist, kann ich leidern nicht sagen, habs bis jetzt nicht rausgefunden.

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 343

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7374

  • Nachricht senden

14

Montag, 27. August 2012, 21:53

ob das stimmt, weiß ich leider nicht.




Nein !

mephisto7

Moderator

Beiträge: 12 462

Danksagungen: 5910

  • Nachricht senden

15

Montag, 27. August 2012, 22:33

laut epc ist der wandler , den mein kumpel hat identisch ; hat die teilenummer
A2112501302 ,

s270cdi

Dieselpsycho

Beiträge: 3 825

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1389

  • Nachricht senden

16

Dienstag, 28. August 2012, 01:01

Also der 270cdi hat ein Getriebe was nicht für ganz so viel Drehmoment ausgelegt ist wie das im 320cdi ?
Wenn meins also irgendwann mal das zeitliche segnen sollte wäre es problemlos eins aus nem 320cdi
einzupflanzen.
Was genau wurde verstärkt ? Nadellager andere Kupplungen......der Unterschied wäre sehr interessant............


Gruß



stefan :winke:

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

17

Dienstag, 28. August 2012, 12:27

Also Getriebenummer wäre 722626. Mercedes meint, es passe nur das vom 320er CDI W210 rein, das hat er zumindest gesagt.

Ein anderer Mercedes bräuchte beide Fahrgestellnummern und kann anhand dieser Nummer feststellen, ob das reinpasst.

@Mephisto7. Hat dein Kumpl nur den Wandler, oder das gesamte Getriebe?

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 343

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7374

  • Nachricht senden

18

Dienstag, 28. August 2012, 12:31

Das Mercedes das meint ist irgendwie klar :)


(Die meinen ja auch das in einen Vormopf kein Getriebe vom Mopf passt, und das es passt ist schon oft bewiesen :))

mephisto7

Moderator

Beiträge: 12 462

Danksagungen: 5910

  • Nachricht senden

19

Dienstag, 28. August 2012, 12:34

@Mephisto7. Hat dein Kumpl nur den Wandler, oder das gesamte Getriebe?



nur den wandler

  • »Lordkuke« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23. August 2011

Wohnort: Österreich

Fahrzeug: Mercedes E320T CDI

  • Nachricht senden

20

Samstag, 8. September 2012, 23:06

Doch kein Getriebeschaden

So, nachdem der erste Mechaniker, der so nebenbei jahrelang bei Mercedes als Werkstättenleiter gearbeitet hat, mir gesagt hat, dass das 100%ig ein Getriebeschaden ist, machte ich mich auf die Suche nach einem Getriebe. Trotzdem rief ich noch eine andere Mercedes Werkstatt an; der meinte ich solle den Wagen zu ihm bringen, denn das klingt nicht nach Getriebeschaden. Gesagt, getan-am Tag darauf dann die gute Nachricht: der Flansch war kaputt. Warum? Weil die Mutter weg war und so der Flansch komplett abgeschliffen war. Bis auf die ewige Wartezeit auf den Teil, hielt sich also alles in Grenzen.

MfG Lordkuke