Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »alecxs« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 21. Mai 2017

Wohnort: Dresden

Fahrzeug: S 211 E 220 T CDI (211.206) OM 646.961

Name: Alexander

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 8. Juni 2017, 19:30

Kein Radioempfang, Scheibenantenne Verkabelung wo?

Moin,

hab seit dem Scheibenwechsel kein Empfang mehr im Radio. Habe irgendwo gelesen der S 211 hat in den Dreiecksfenstern links und rechts je eine Radioantenne im Glas, stimmt das?

Mein Verdacht, Antenne nicht angeschlossen. Am Kabelbaum vom Fenstersteuergerät war ein Stecker übrig den ich nicht zuordnen konnte. Habe mich schon gewundert, allerdings auch kein passendes Gegenstück gefunden. Dachte erst das wäre für den Aschenbecher, aber der ist unbeleuchtet. Der Stecker ist jetzt nicht angeschlossen. Bevor ich jetzt die Türverkleidung wieder runter baue und die Isolierung abreisse, würde ich gern wissen ob meine Vermutung stimmt.

Geht die Antenne an diesen Kabelbaum?

Foto siehe dieser Thread, Post 14, zweites Bild:
Türdämmung nach Soundtuning a la Teddiebärchen

Gruß
Alex

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Ähnliche Themen

Social Bookmarks