Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »oettinger-andi« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 30. Juli 2007

Wohnort: Niederrhein

Fahrzeug: 210erT 240er & 211erT 280er Mopf beide Prins VSI

  • Nachricht senden

1

Mittwoch, 28. Juni 2017, 15:16

W211 7-Gang Getriebe

Hallo Freunde,

mein W211 mit 7-Gang Automatik hat macht mir ein wenig Sorgen.

Zunächst einmal die Fahrzeugdaten:

W211 E280K
Bj. 2007
7-Gang Automatik
Aktuell 193.500 KM
Getriebespülung nach TE bei 189.000 KM
Getriebeölwechsel hat er bei ca. 70.000 KM bei MB bekommen
Das Getrieböl sah beim Spülen auch noch gut aus.
Es wurde kein Spülmittel benutzt.

Nun zum Problem:
Ich habe das Auto ca. Mitte April diesen Jahres aus der Familie übernommen.
Nachdem ich jeden Tag mit dem Auto unterwegs war konnte ich nach ein paar Tagen feststellen,
dass die Automatik im 3. Gang bei ca. 2500U/Min. Schlupf hat.
Das Problem wird auch schon vor meiner Übernahme bestanden haben, ist aber wohl nicht aufgefallen.
Es ist nur ein kurzes "lupfen" und in den weiteren oberen Gängen ist alles gut.
Nach der Spülung wurde es leicht besser, war aber noch vorhanden.
Doch in den letzten Tagen ist es gefühlt schlimmer geworden, sogar auch in Gang 1 & 2, aber auch abhängig von der Temperatur des Öls.
Z.B. nach einer langen AB Fahrt ist es fast weg, morgens nach Kaltstart ist es am deutlichsten spürbar.
Es spielt sich immer im Drehzahlbereich um 2500U/Min. bei leichter Teillast ab.
Wenn ich mehr Gas gebe, ist es viel besser.

Das Auto wurde damals neu gekauft und ist immer moderat bewegt worden.
Sehr wenig Kick Down, viel AB mit Tempomat, aber unter der Woche auch oft viel Kurzstrecke.

Was könnte das sein?

MfG
Andi

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren