Sie sind nicht angemeldet.

  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 3. Juni 2009, 10:59

Paar Fragen zum Ausbau von Teilen!

Hallo und guten morgen,

ich bin grad dabei ne alte E-KLasse auszuschlachten(w210)...

doch irgendwie bekomm ich die Rückbank nicht raus^^ :hm: mit Gewalt hab ichs noch nicht versucht aber ich will die Teile ja eventuell später auch mal wieder losbekommen.
Also, wie bekomme ich die Rückbank raus?

Außerdem, beim Tacho hänge ich auch noch? einfach rausziehen? Geht das?

Und zu guter letzt, der Scheibenwischermotor? Muss ich da im Motorraum die Abdeckung abmachen um hin zu kommen?

Gruß
Christoph

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



VETTE87

V8 Süchtiger

  • »VETTE87« wurde gesperrt

Beiträge: 4 469

Registrierungsdatum: 8. Juni 2006

Wohnort: GTH - FDS

Fahrzeug: W211 E500 7G / W210 E280

Danksagungen: 766

  • Nachricht senden

2

Mittwoch, 3. Juni 2009, 11:04

Rücksitzbank...also das Unterteil einfach nach oben zeihen, an den Einbuchtungen links und recht

Tacho einfach mit den Haken rausziehen...geht auch mit 2 Schraubenzieher, dann aber vorsichtig 8) Wenn er zu straff sitzt, einfach die Verkleidung im Fußraum ausbauen und von unten nach oben fassen und den Tacho rausdrücken

  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 3. Juni 2009, 11:06

^^ hätte ich eig selbst drauf kommen können ?(

Aber vielen Dank für die blitzschnelle Antwort!

Beiträge: 914

Registrierungsdatum: 2. Juni 2006

Wohnort: Echterdingen

Beruf: Bäberleshersteller

Verbrauch:

Fahrzeug: S210 320 Avantgarde Gas

Name: Markus

Danksagungen: 64

  • Nachricht senden

4

Mittwoch, 3. Juni 2009, 11:06

RE: Paar Fragen zum Ausbau von Teilen!

Und zu guter letzt, der Scheibenwischermotor? Muss ich da im Motorraum die Abdeckung abmachen um hin zu kommen?
Ja

  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 3. Juni 2009, 11:31

Danke :)

EDIT:


Was ist das
für ein Teil?

(@vette, könnte das nicht der Drehratensensor sein?)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »schoetti« (3. Juni 2009, 12:36)


  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

6

Mittwoch, 3. Juni 2009, 15:28

Also ich hab jetzt ein bisschen weiter geforscht 1" title="Cool1"> und des Teil (vom Bild) ist wohl eher die Servopumpe für die ZV....

Aber wo ist dann der Drehratensensor ??

VETTE87

V8 Süchtiger

  • »VETTE87« wurde gesperrt

Beiträge: 4 469

Registrierungsdatum: 8. Juni 2006

Wohnort: GTH - FDS

Fahrzeug: W211 E500 7G / W210 E280

Danksagungen: 766

  • Nachricht senden

7

Mittwoch, 3. Juni 2009, 15:32

Hm...also normal sitzt der unter der Rücksitzbank...kann evtl wirklich sein, dass der keinen hat....

  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

8

Mittwoch, 3. Juni 2009, 18:08

Aber der hat nen Knopf wo ichs ASR ausschalten kann... also muss er des theoretisch doch haben?

Noch was^^
Die scheiben.... muss ich mit nem Draht rausmachen oder?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »schoetti« (3. Juni 2009, 18:37)


  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

9

Donnerstag, 4. Juni 2009, 11:01

Sagt mal, könnte der Drehratensensor nicht auch unter dem Fahrersitz sein?

Weil wenn ich das richtig seh ein Kabel, (quasi) von der Achse bis unter den Fahrersitz geht.... wenn ichs richtig am Kabelbaum verfolgt hab^^

VETTE87

V8 Süchtiger

  • »VETTE87« wurde gesperrt

Beiträge: 4 469

Registrierungsdatum: 8. Juni 2006

Wohnort: GTH - FDS

Fahrzeug: W211 E500 7G / W210 E280

Danksagungen: 766

  • Nachricht senden

10

Donnerstag, 4. Juni 2009, 11:11

schau halt was da dran steckt...aber normal sollte das Ding unter der Rücksitzbank sitzen, wenn er es hat

  • »schoetti« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 1. Juni 2009

Wohnort: Nagold

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

11

Donnerstag, 4. Juni 2009, 11:19

Irgendwie drehen wir uns im Kreis :hm:

Aber seht irh es denn nicht so, dass er es haben muss, wenn man das ASR ausschalten kann?

Wenn er es nicht hätte, hätte er auch kein ASR?

Beiträge: 3 844

Registrierungsdatum: 8. Juli 2007

Wohnort: Biberach

Beruf: Kfz Mechatroniker

Fahrzeug: A140

Name: Lars

Danksagungen: 358

  • Nachricht senden

12

Donnerstag, 4. Juni 2009, 19:10

Der Drehratensensor sitzt unter der Rücksitzbank und ist nur bei Fahrzeugen mit ESP verbaut.
Wenn Du ASR hast dann gibts keinen Drehratensensor.

VETTE87

V8 Süchtiger

  • »VETTE87« wurde gesperrt

Beiträge: 4 469

Registrierungsdatum: 8. Juni 2006

Wohnort: GTH - FDS

Fahrzeug: W211 E500 7G / W210 E280

Danksagungen: 766

  • Nachricht senden

13

Donnerstag, 4. Juni 2009, 21:17

Der Drehratensensor sitzt unter der Rücksitzbank und ist nur bei Fahrzeugen mit ESP verbaut.
Wenn Du ASR hast dann gibts keinen Drehratensensor.


Hattest du keinen? :hm:

Und gabs die A-Klasse W168 mit ESP?

Social Bookmarks