Sie sind nicht angemeldet.

Beiträge: 50

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 8

  • Nachricht senden

21

Montag, 4. Dezember 2017, 16:11

Guten Morgen..

mal ne Frage ist der LLM nicht Position 8 ? So erinnert mich das von meinen Wolfsburger Modellen.. Position 5 + 8 war der LLM komplett.
"Drosselklappenpoti "
Danke, wieder was gelernt :)
Aber mit deiner Aussage, bezüglich des LMM, hast du natürlich absolut recht. 5+8!
Wollt ich doch sagen, mir war doch so gewesen 8)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

22

Montag, 4. Dezember 2017, 18:25



Willst du aber vielleicht nicht doch erst mal die Fehlerspeicher auslesen? Nicht das du jetzt auf Verdacht das falsche Teil tauscht.
Das sind ja Standardfehler, die man auch ohne Stardiagnose, mit jedem normalen Tester abfragen kann.


Ja klar, bin einfach Wissens-durstig :D

Welche "normale Tester" meinst jetzt genau?

Beiträge: 69

Registrierungsdatum: 6. Januar 2014

Wohnort: Potsdam

Fahrzeug: W211 E500

Danksagungen: 15

  • Nachricht senden

23

Dienstag, 5. Dezember 2017, 06:23

Für den privaten Gebrauch habe ich mir einen Delphi Multiplexer + Delphi Software zugelegt. Hat bis jetzt bei allen möglichen Fahrzeugen (unter anderem meinem W211) alles Problemlos ausgelesen/zurückgesetzt. Für "mal schnell gucken" ist das genau das richtige, nicht so teuer wie eine Star Diagnose (China) und universell einsetzbar (nicht nur für MB).

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boltar174 (11.12.2017)

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

24

Montag, 11. Dezember 2017, 08:23

Update:

Hab am WE mal den Luftmassenmesser gereinigt, aber das hat nichts an dem Verhalten geändert
Sensor für Ansaugluft habe ich auch mal gewechselt, leider auch nichts gebracht

An Zündspulen glaube ich irgendwie nicht, sonst würde er ja immer schlecht laufen

Ersatz Drosselklappe hab ich mir mal besorgt, wäre jetzt der nächste Schritt, will aber erst mal die Tage zum auslesen fahren, mal schauen was da heraus kommt

Beiträge: 103

Registrierungsdatum: 24. März 2013

Fahrzeug: mb

Danksagungen: 28

  • Nachricht senden

25

Montag, 11. Dezember 2017, 13:22

Zündaussetzer durch defekte Spulen oder Kabel müssen sich nicht immer bemerkbar machen. Können auch Temperatur-, Drehzahl- oder Last-abhängig auftreten.

Gruß,
Jan

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (11.12.2017)

vlt

E280

Beiträge: 175

Registrierungsdatum: 12. November 2010

Wohnort: Dresden

Fahrzeug: S210 210.282

Name: Daniel

Danksagungen: 23

  • Nachricht senden

26

Montag, 11. Dezember 2017, 14:36

Zündaussetzer durch defekte Spulen oder Kabel müssen sich nicht immer bemerkbar machen.


Ja, das hatte ich mal am M111. Die Aussetzer kamen immer nur im niedrigen Drehzahlbereich. Eventuell war die Spannungsversorgung dann genau ein bisschen zu niedrig für die defekten Zündkabel, deren Austausch das ganze dann behoben hat.

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

27

Montag, 11. Dezember 2017, 14:41

Kann man die nicht irgendwie messen mit einem Multimeter? Meine da mal was gelesen zu haben, oder ist das Vodoo :hm:

Beiträge: 103

Registrierungsdatum: 24. März 2013

Fahrzeug: mb

Danksagungen: 28

  • Nachricht senden

28

Montag, 11. Dezember 2017, 15:59

Das geht wohl am ehesten mit einer Star-Diagnose (Gleichlauf-Menü heißt es glaub ich) oder einem Zünd-Oszilloskop.

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

29

Montag, 11. Dezember 2017, 17:16

Ah Ok, dachte schon das das mit dem Multimeter eh nichts bringt...
...muss mal Orba fragen wie die Tage Zeit hat für die Fehlersuche ;)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 838

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6548

  • Nachricht senden

30

Montag, 11. Dezember 2017, 17:30

doch. Spannungsmessung bringt was. Gibt ja Sollwerte. Wurde hier im Forum vor einiger Zeit Länge mal Breite besprochen, bebildert und die Werte geschrieben. Das Gleichlaufmenü der SD hat da nicht viel mit zu tun, Gemischaufbereitung ist das eine, aber Abweichungen von allen Pötten das andere. Nur so kam ich seinerzeit auf eine kaputte Zündspule, warum mein Auto eine Zeit ein "V7.9" hiess, da ja nicht beide Kerzen stillgelegt waren :-)


PS ich habe da nicht aufgepasst, weil ich im Falle bei Taxiteile Berlin einen neuen Bosch besorge. Das Bastelgeschiss tu ich mir nicht an

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boltar174 (11.12.2017)

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

31

Montag, 11. Dezember 2017, 17:50

Weiß noch wo das hier genau stand bzw wie der Fred hieß?

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 838

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6548

  • Nachricht senden

32

Montag, 11. Dezember 2017, 17:54

Nö..Das Thema wurde nur öfters besprochen. Such einfach mal. Ich habe nur in Erinnerung, dass es kleine Werte waren, irgendwo wurde mal 1 Volt erwähnt. Ohne Sollwerte würde der Motor nicht mehr schön laufen und der Fehlerspeicher wüsste ja nicht, ob er meckern soll.
Es war eben nicht "mein" Thema wegen völlig wurscht. Darum habe ich mir nix gemerkt. Vielleicht liest einer mit, der Interesse und Kenntnis hat vom Thena. Der LMM ist enorm wichtig für das MSG, somit will ich da nicht rumdoktern. Neu bleibt treu

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

33

Montag, 11. Dezember 2017, 17:58

Ja schon klar, denke ja auch so mit neu...., nur will ich nicht 600€ für LMM und Spulen ausgeben, wenn die Teile noch i.O. sind 8)

Danke fürn Tip, suche mal 8)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 13 838

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6548

  • Nachricht senden

34

Montag, 11. Dezember 2017, 18:03

Da es ein Verschleissteil ist, liegt immer einer hier im Regal. Sicher ist sicher. Nur wenn einer da ist, geht der im Auto auch nicht kaputt ( Murphy )



boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 396

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

35

Montag, 11. Dezember 2017, 18:05

:D ja ne, is kla :D


Mal noch ne Frage bezüglich Drossel-klappe, kann ich die einfach tauschen oder muss da was angelernt werden?

sprinter

Zeremonien-Meister

Beiträge: 10 229

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5324

  • Nachricht senden

36

Montag, 11. Dezember 2017, 21:15

Habe mal das Gitter vor dem LMM fotografiert. Das ist jetzt über 400.000km drin und wie man sehen kann astrein sauber, so wie es sein soll. Gereinigt habe ich das noch nie......


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

snooz (11.12.2017)

snooz

E320

Beiträge: 1 122

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 488

  • Nachricht senden

37

Montag, 11. Dezember 2017, 21:38

Habe mal das Gitter vor dem LMM fotografiert. Das ist jetzt über 400.000km drin und wie man sehen kann astrein sauber, so wie es sein soll. Gereinigt habe ich das noch nie......




Meine Meinung, entweder das Ding läuft oder nicht. Ein halb gibts nicht und das kann man problemlos mit Stecker abziehen testen.

Beiträge: 13

Registrierungsdatum: 22. November 2017

Wohnort: Waiblingen

Beruf: Nfz-Mechatroniker

Verbrauch:

Fahrzeug: S211 E200 K; W202 C180

Name: Heiko

Danksagungen: 13

  • Nachricht senden

38

Montag, 11. Dezember 2017, 21:47

LMM reinigen ist schlecht, denn die Oberfläche des Sensors nutzt sich einfach mit den Kilometern ab.

Einmal neu (muss jetzt nicht unbedingt MB sein, aber auch kein Billigdreck oder nur diese Einsätze) von Bosch, dann ist die Sache erledigt.

Gehe davon aus, dass der bei meinem auch demnächst kommt.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Mitglied

4matick

Social Bookmarks