Sie sind nicht angemeldet.

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

61

Dienstag, 23. Januar 2018, 18:26

Der WiWa hatte bestimmt 80 Grad und die Pumpe ist schon länger kaputt, ich brauche die ja auch nicht unbedingt. Hatte das aber auch nicht so verstanden das du meinst das sie saugt. :winke:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4109

  • Nachricht senden

62

Dienstag, 23. Januar 2018, 18:31

Manchmal versteht mich Keiner. :traurig-big:

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

63

Dienstag, 23. Januar 2018, 19:22

:streichel:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (24.01.2018)

Heitech

Capt. Jack Sparrow

Beiträge: 1 540

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1014

  • Nachricht senden

64

Mittwoch, 24. Januar 2018, 07:22

Der Thomas hat schon Recht, es kann durchaus sein, dass aufgrund der Hydraulik und Schwerkraft des Wassers bei unterschiedlichen Temperaturen eine Zirkulation ohne Einwirken einer externen Fördereinrichtung zu Stande kommt.

Also hat der Karl-Heinz Glück, dass trotz defekter Zusatzwasserpumpe welche u.a. die Beheizung des Wischwasserbehälters sicherstellen soll, genau dieser Wärme abbekommt.

Alle glücklich außer der TE :undweg:

VG

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (24.01.2018), hapesch (24.01.2018)

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4109

  • Nachricht senden

65

Mittwoch, 24. Januar 2018, 07:42

Also hat der Karl-Heinz Glück...
...ich denke mal eher, es liegt bei ihm am Gas. :D :undweg:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hapesch (24.01.2018)

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

66

Mittwoch, 24. Januar 2018, 10:37

Sowieso :D und des weiteren denke das das einfach daran liegt das so ein Motor eine Wasserpumpe hat und diese das Wasser bei genügender Drehzahl überall hinpumpt.

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Social Bookmarks