Sie sind nicht angemeldet.

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 196

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

1

Samstag, 10. Februar 2018, 10:23

Satelitensignal

Guten Morgen,
mein Navi hat kein Sateliten Signal. Ich habe schon ein
anderes Comand angeschlossen und es hat auch kein Signal. Ist die
Dachantenne auch die Satelitenantenne? Kann ich ein neues Kabel
einziehen ohne den Dachhimmel zu entfernen bzw. eine neue Antenne auf
das Dach montieren ohne das ganze kabel zu tauschen??
Gruß

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



*H4*

E55

Beiträge: 4 842

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2194

  • Nachricht senden

2

Samstag, 10. Februar 2018, 11:07

Hi,
das wird ziemlich wahrscheinlich an der GPS Antenne selbst liegen.
Ich würde an Deiner Stelle nach einer Zubehörantenne suchen und diese einfach irgendwo unter dem Amaturenbrett installieren.

Hier gabs öfters mal schon Berichte darüber.Bemühe mal die Forensuche 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (10.02.2018)

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 196

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

3

Samstag, 10. Februar 2018, 13:56

Ich hatte da nix gefunden. Ich habe jetzt Zubehör Antennen gefunden mit einem FAKRA Stecker. Ist das richtig?

Social Bookmarks