Sie sind nicht angemeldet.

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 105

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 33

  • Nachricht senden

1

Samstag, 3. März 2018, 12:32

Lenkgetriebe bei Kälte schwergängig

Hallo beisammen,

nach durchwühlen der Datenbank, was meist schon alle Fragen beantwortet, habe ich nun doch offene Fragen. Ich hoffe Ihr könnt mich da ein wenig beraten.

Vor ca zwei Wochen habe ich auf der Hebebühne festgestellt, dass das Lenkgetriebe auf der Fahrerseite etwas Spiel hat und wohl auch leicht undicht ist.
Genauer beschrieben hat das Rad ein leichtes rechts-links Spiel. Das ganze verfolgt über die Mechanik konnte ich feststellen dass die Stange welche im Lenkgetriebe endet diese Bewegung in Form von leichtem hoch-tief Bewegung verursacht. Die Manschette abgeschraubt und es kam etwas Öl heraus (max ein Fingerhut voll, also wirklich nicht viel).
Soweit noch nicht sooo dramatisch dachte ich mir, und mal auf die To Do Liste für wärmere Zeiten gesetzt.

Nun ist bei der extremen Kälte aufgefallen, dass die Lenkunterstützung einiges an Anlaufzeit benötigt, genauer gesagt habe ich bei ca. unter -5 Grad den Motor etwas laufenlassen müssen (ne halbe Minute) und die erste Lenkbewegung war etwas schwer, danach alles super bis zum nächsten Kaltstart.

Jetzt die Fragen :D :
- Kann dieses Symptom auch am (vorgeschädigtem) Lenkgetriebe selbst liegen? Aus meinem Verständnis klingt das eher nach schwächelnder Servopumpe?
- Wie dringend würdet Ihr die Behebung ansetzen? Kann ich bis zu wärmerer Witterung warten?
- Was kommt als Ersatz in Frage? Neuteil schließe ich aus Kostengründen aus. Tauschteil liegt eher im Kostenrahmen, würde aber auch schmerzen. Kann ich auch guten Gewissens ein gebrauchtes einbauen, mir fällt da spontan das Schlachtfest von Danny ein :D

Für Meinungen und Ratschläge dankbar...

Grüssla
Andi

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 974

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1867

  • Nachricht senden

2

Samstag, 3. März 2018, 12:52

Die Schwergängigkeit bei Kälte ist vollkommen normal. Du hast Öl und Fett im Lenkgetriebe deren Konsistenz bei den Temperaturen der letzten Tage morgens irgendwo zwischen Sirup und Pudding liegen. Die Pampe muss aber trotzdem durch die gleichen Bohrungen wie im Sommer wenn du lenkst. Deshalb sind die ersten Lenkhübe sehr zäh bis da mal ein wenig Temperatur rein kommt.
Das Ist auch bei meiner elektrisch unterstützten Lenkung so, bei der nur die Zahnstange und Lenksäule in einer Fettpackung laufen.

Das Spiel kann ich nicht beurteilen weil ich nicht weiß wieviel noch i.O. Ist. Da weiß Orba vielleicht mehr.

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 105

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 33

  • Nachricht senden

3

Dienstag, 6. März 2018, 17:08

Danke Dir erstmal Christian,

leuchtet mir im Prinzip schon ein, aber das war so richtig schwergängig, da ließ sich nur mit Mühe überhaupt etwas bewegen :hm:

Egal, jetzt ist es nichtmehr so Kalt und da tritt es nicht mehr auf...

Kann mir noch jemand nen Tipp geben ob ich mit der Rep. etwas warten kann, oder ob das schnell gemacht werden sollte?
Kann ich nen gebrauchtes Teil kaufen kann oder soll da lieber nen überholtes Teil rein?

Grüßla
Andi

Beiträge: 196

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

4

Dienstag, 6. März 2018, 20:11

ectl. ist das Servo Öl zu alt?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (07.03.2018)

  • »Seleniko« ist der Autor dieses Themas

Beiträge: 105

Registrierungsdatum: 16. April 2016

Wohnort: 90518 Altdorf

Fahrzeug: S210, E240T; BMW K100RS

Name: Andi

Danksagungen: 33

  • Nachricht senden

5

Mittwoch, 7. März 2018, 12:33

Wurde vor einem Jahr komplett gewechselt