Sie sind nicht angemeldet.

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

1

Freitag, 13. April 2018, 13:11

geht nix mehr

Hallo Freunde,
mein Schlachtfahrzeug stand nun länger rum und Naturgemäß ist die batterie vollkommen leer. Ich lud sie also wieder und überbrückte noch zusätzlich. Ich kann nicht mal aufschließen geschweige denn starten. Das Einzige was funktioniert sind die Digital Anzeigen und die Innenraumbeleuchtung (vieles ist schon ausgebaut)
Gibt es einen Trick oder so?
Gruß

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



achtender67

Steinfriseur

Beiträge: 2 174

Danksagungen: 3028

  • Nachricht senden

2

Freitag, 13. April 2018, 22:35

Gibt es einen Trick oder so?
ja, neuen Akku rein ! 8|

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (16.04.2018)

Beiträge: 107

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 21

  • Nachricht senden

3

Montag, 16. April 2018, 09:43

Stuetzbatterie ?

kirk67

Lebendes EPC !

Beiträge: 4 912

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 3728

  • Nachricht senden

4

Montag, 16. April 2018, 16:34

Stuetzbatterie ?


hat ein 210er nicht.

sprinter

Zeremonien-Meister

Beiträge: 10 803

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5624

  • Nachricht senden

5

Montag, 16. April 2018, 19:06

Die Frage ist, was ist schon alles ausgebaut und was kann auf Grund dessen überhaupt noch alles funktionieren.....

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (16.04.2018)