Sie sind nicht angemeldet.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7005

  • Nachricht senden

141

Dienstag, 17. April 2018, 09:29

nein, keine Standardwerte. Es ist ein Notprogramm, wo er überhaupt läuft. Geht ja nicht anders, wenn der gemessene Wert der eingeatmeten Luft wegfällt. Man testet nur so gerne mal schnell den LMM. Wenn kein Unterschied im Standgas ( reicht ) zu bemerken ist abgesteckt --oder dran-- ist der LMM im Oarsch

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 72

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

142

Dienstag, 17. April 2018, 10:44

Datong, DANKE!

Luftmassenmesser abgezogen und er ging sehr langsam bis 180, weiter wollte ich dann nicht. Er hat mit abgezogen Stecker immer die gleiche Leistung, mit Stecker drauf unten mehr und oben rum macht er bei 140 dicht.
Habe mir gerade eben einen von Pierburg bestellt für 45Euro.

Kurios das dieser exakt an dem Tag kaputt ging Wo ich den Blödsinn an der ESP machte, irgendwie glaube ich aber noch nicht ganz dran das dann alles ok ist :D

Der LMM sah aber wirklich schei.. aus.

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 72

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

143

Montag, 23. April 2018, 17:38

Komme dem Problem näher.

Der LMM war es nicht trotzdem ist der Verbrauch gesunken.

Heute habe ich die Batterie für 5min abklemmt und siehe da wenn man losfährt hat man für ca. 2 min Leistung anliegen, wenn man versucht über 100 zu beschleunigen regelt er aber ab und er hat keine Leistung mehr. Es sei denn man klemmt die Batterie wieder ab. Er ist also doch im Notlaufprogramm!

Da das Problem erst seitdem Abdichtversuch am Absteller auftritt überlege ich ob irgendwas im Absteller verstopft habe oder zumindest für eine Fehlfunktion sorgt. Ein Reinigungsversuch brachte nichts.
Auslesen kann ich selber nicht, habe mal einen Kumpel gefragt der eventuell Software hat.

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 480

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7593

  • Nachricht senden

144

Dienstag, 24. April 2018, 06:55

Auslesen kannst du die alte Kiste nur per Star Diagnose - alles andere ist Glaskugellesen!

Du solltest jetzt mal langsam auf Diesel umstellen und erstmal den Wagen anständig zum Laufen bringen und nicht immer weiter mit Salatöl rumspielen!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (24.04.2018), Datong (24.04.2018), kirk67 (24.04.2018)

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 72

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

145

Dienstag, 24. April 2018, 17:21

Hallo,

Heute ausgelesen und der einzige Fehler der blieb nachdem löschen und anschließender Probefahrt war der P1420 Druckwandler Ladedruckregelung.

Also Unterdruckdose am Turbolader geprüft, Sensor im Saugrohr gereinigt und dann die Unterdruckdose an der Ansaugbrücke prüfen wollen und dort einen abgesteckten Unterdruckschlauch gefunden.
Er läuft wie vorher und ich bin einfach nur happy :)

Im nachhinein hätte ich mir eine menge Arbeit sparen können, aber dafür habe ich jetzt mein Wissen weiter erweitert :)

Achja, Der Fuchs der mir die Düsen eingestellt hat, hätte mir auch die Einspritzpumpe einstellen können :)



Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Datong (24.04.2018), s270cdi (24.04.2018)

sprinter

Zeremonien-Meister

Beiträge: 11 084

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5787

  • Nachricht senden

146

Dienstag, 24. April 2018, 18:17

Wäre früher ausgelesen worden hätte man sich viel Arbeit erspart....aber schön das er wieder läuft.

s270cdi

Dieselpsycho

Beiträge: 3 909

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1455

  • Nachricht senden

147

Dienstag, 24. April 2018, 22:21

Glück im Unglück ;)

Dein Dieselsystem is wieder perfekt dicht und gerüstet für viele weitere Kilometer :winke:

Datong

Soundspezialist

Beiträge: 5 272

Danksagungen: 4514

  • Nachricht senden

148

Mittwoch, 25. April 2018, 03:09

Freut mich das er wieder läuft. Und was sagt uns das ? Net huddele bei der Arbeit.... den Schlauch aufzustecken vergisst man nur einmal.