Sie sind nicht angemeldet.

  • »msolmer« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 9. Mai 2018

Wohnort: Delmenhorst

Fahrzeug: S210 E230

  • Nachricht senden

1

Mittwoch, 9. Mai 2018, 13:46

Getriebe schaltet in Not Betrieb

Moin erst mal ich Habe mir vor zwei Wochen einen E230 Kombi Baujahr 05.1997 gekauft. Nun Zu meinem Problem als ich den Wagen kaufen wollte sprang er nicht richtig an und Rockelte Daraufhin habe ich den LMM getauscht Und siehe da der Wagen lief bin mit dem Wagen dann ca 250 km und 2tage gefahren. Und nun habe ich folgendes Problem der Wagen springt ganz normal an und läuft auch nach ca 2-3 km nimmt er kein Gas mehr richtig an Habe das Gefühl das er nur noch im Notbetrieb im Getriebe fährt und ich nur noch die unteren gerne zu Verfügung .Ab und Erledigt sich das Problem auch von selberIch und er fährt wieder normal. Hab schon einmal die Fehlercode auslesen lassen . GASWERTGEBE
»msolmer« hat folgende Datei angehängt:
  • image.jpg (2,34 MB - 12 mal heruntergeladen - zuletzt: 10. Mai 2018, 17:27)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4107

  • Nachricht senden

2

Mittwoch, 9. Mai 2018, 20:27

Und was möchtest du jetzt wissen?
Gaspedal-Sensor tauschen und gut ist. :)

  • »msolmer« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 9. Mai 2018

Wohnort: Delmenhorst

Fahrzeug: S210 E230

  • Nachricht senden

3

Mittwoch, 9. Mai 2018, 20:44

Und was möchtest du jetzt wissen?
Gaspedal-Sensor tauschen und gut ist. :)

Und wo sitzt der Gaspedal-Sensor kann in nämlich nicht finden da wo er sein soll ist er nicht . Bin auch am überlegen ob es an LMM Liegt ob es Vielleicht angelernt werden muss
»msolmer« hat folgende Dateien angehängt:

sprinter

Zeremonien-Meister

Beiträge: 10 852

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5651

  • Nachricht senden

4

Mittwoch, 9. Mai 2018, 21:02

Einfach mal jemanden auf das Gaspedal treten lassen....da wo sich was bewegt ist das Sensor.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4107

  • Nachricht senden

5

Mittwoch, 9. Mai 2018, 22:08

Der hat gar keinen Sensor... X( :streichel: :kopfklopf: Alles mechanisch... :hm:

  • »msolmer« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 9. Mai 2018

Wohnort: Delmenhorst

Fahrzeug: S210 E230

  • Nachricht senden

6

Mittwoch, 9. Mai 2018, 22:08

Einfach mal jemanden auf das Gaspedal treten lassen....da wo sich was bewegt ist das Sensor.

Der Bauten Zug geht direkt im Batteriekasten vorbei in den Motorraum so Klappe dort ist nirgendwo ein Sensor verbaut

sprinter

Zeremonien-Meister

Beiträge: 10 852

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5651

  • Nachricht senden

7

Mittwoch, 9. Mai 2018, 23:11

Wurde ja schon geschrieben das er wohl keinen hat...

Beiträge: 166

Registrierungsdatum: 28. Mai 2016

Wohnort: Wiesental/ Baden

Beruf: Bürogummi (Hochbautechniker)

Fahrzeug: E200T/S210; E280 4matic/W210; 280SE/W116;

Name: Sebastian

Danksagungen: 95

  • Nachricht senden

8

Mittwoch, 9. Mai 2018, 23:46

...hat er auch definitiv noch nicht, der M111 ist bis zur kleinen Mopf quasi noch "analog"...evtl. Drosselklappen-Poti...?

pipapo129

Anlasserwagenfahrer

Beiträge: 523

Registrierungsdatum: 5. März 2014

Wohnort: Freiburg

Beruf: Lebendig

Verbrauch:

Fahrzeug: S210 230T Suzuki GS 850G Opel Corsa C

Name: Peter

Danksagungen: 223

  • Nachricht senden

9

Donnerstag, 10. Mai 2018, 08:05

hab denselben, kein Sensor. Bau mal die Drosselklappe aus und mach alles sauber. Reicht oft schon.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (10.05.2018)

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4107

  • Nachricht senden

10

Donnerstag, 10. Mai 2018, 13:20

Den Gedanken hatte ich auch, als ich den Schmodder sah. Ein Poti ist da in der Drosselklappe wohl auch nicht. :hm:

Mopf

E280

Beiträge: 171

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 23

  • Nachricht senden

11

Donnerstag, 10. Mai 2018, 14:49

Den Gedanken hatte ich auch, als ich den Schmodder sah. Ein Poti ist da in der Drosselklappe wohl auch nicht. :hm:


Ich stelle mir die selbe Frage. Muss in der Drosselklappe nicht ein Poti sein? Ich hatte sie schon ausgebaut und ein bissel elektronik steckt schon in dem Gehäuse.
Oder ist dem Motor die Stellung der Drosselkappe egal und der LMM übernimmt das?

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4107

  • Nachricht senden

12

Donnerstag, 10. Mai 2018, 18:17

Muss in der Drosselklappe nicht ein Poti sein?
Ja, da ist ein Poti und ein Motor drin. Die Teile gibt es aber nicht als Einzelteil, sondern nur die Drosselklappe komplett. Ein Haufen Unterdruck-Gedöns spielt bei der Einspritzanlage dann auch noch eine Rolle.
Für den Notlauf selbst können auch diverse Sensoren, neben dem LMM, verantwortlich sein. Gegebenenfalls auch ein Kabelbruch, oder das Steuergerät selbst hat einen wech. :hm:


Beiträge: 120

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 32

  • Nachricht senden

13

Donnerstag, 10. Mai 2018, 23:06

Hallo,
das ist die Software vom ADAC und nicht Stardiagnose. (M111.970, 110KW) :) Er hat ja HFM und verstellbare Nockenwellen.
Allerdings sagt das Papier auch übersetzt: Lambdasonde und Kühlwassersensor... oder?
Vielleicht in diese Richtung denken?
MfG :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »210W12« (10. Mai 2018, 23:11)


  • »msolmer« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 9. Mai 2018

Wohnort: Delmenhorst

Fahrzeug: S210 E230

  • Nachricht senden

14

Samstag, 12. Mai 2018, 10:05

Ist das normal das die Drossel Klappe ein wenig Spiel hat