Sie sind nicht angemeldet.

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

21

Samstag, 21. April 2018, 20:05

Es ist richtig, dass ich 5 mal die Woche 2 * 40 km Arbeitsweg fahre. Plus Fahrten, die halt noch gelegentlich dazu kommen. Arbeitsweg ist aber sicher 85-90%.
Aber die Anteile die Offen sind, sind gering. Pro Richtung sind das vlt. 6 km. Rest is entweder eh 100 oder Landstraße. Außerdem viele LKW und viel Gegenverkehr.
In aller Regel stelle ich das Auto am Ziel mit ner Durchschnittsgeschwindigkeit von 65 -70 km/h ab.

Ich gehe mal davon aus. dass ich morgens auf dem Rennstreckenteil eher keine Regeneration haben werde, weil Motor kalt.
Und wenn Nachmittags die Regeneration erst los legt, wenn ich auf die B9 biege und bissel mehr Gas gebe, dann läuft die keine 10 Minuten und davon die Hälfte Innerorts.

Inzwischen bin ich mir ziemlich sicher, dass ich ein Problem mit der Regenerierung habe. Ich habe auch gelesen, dass wenn nicht richtig Regeneriert wird, wird das eben bei nächster Gelegenheit nachgeholt.
Das würde erklären, warum ich das alle paar Tage habe.

Aber... Ich rede nicht von ein bisschen Qualm aus dem Auspuff, sondern wirklich von Rauchschwaden. Aus dem Heckfenster sieht es oft, nicht immer, aus, als würde es brennen.
Das kann so niemand auf den Markt geworfen haben.

Jetzt mal eine ganz hypothetische Frage. Was wäre, wenn am Abgasstrang manipuliert worden wäre?
Wenn der DPF z.b. nur eine Attrappe ist?
Der Vorbesitzer, hat nämlich Löcher in die Biegung vor den Endtopf gebohrt. Ich habe die zwar inzwischen geflickt, aber die verhindern atm. auch, dass die Auspuffhalter festgeschweißt werden. @Domme, du erinnerst dich eventuell noch, dass der Auspuff geklappert hat und die Halter durchgerostet waren.
Leider haben wir die Löcher nicht gesehen...

Ich würde dem weitergehende Manipulation durchaus zutrauen...

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 3 265

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1356

  • Nachricht senden

22

Samstag, 21. April 2018, 20:14

Was wäre, wenn am Abgasstrang manipuliert worden wäre?

Prüf das, könnte sein.

sprinter

Zeremonien-Meister

Beiträge: 11 079

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5782

  • Nachricht senden

23

Samstag, 21. April 2018, 20:23

Fahr einfach mal auf die Bahn und lass ihn seine Regeneration machen oder lass sie bei MB mit der SD machen.

*H4*

E55

Beiträge: 4 866

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2217

  • Nachricht senden

24

Samstag, 21. April 2018, 21:11

bei ca. 40 km pro Strecke muss das auf jeden Fall für die Regeneration reichen!

Ich fahre einen OM646 im S211 und hab ca. 12 km über Landstrassen zu Arbeit.
Wenns an der Zeit für eine Regeneration ist bin ich dann meist kurz vor der Fa. D. h. dann bei ca. 10 km Strecke ist der Motor soweit warm und die restlichen Parameter erfüllt, dass die Regeneration starten kann. Wenn ich Zeit hab fahre ich dann eine kurze Schleife bis das zu Ende ist (ca. 10 bis 12 Min). Wenn nicht stelle ich den Wagen ab und dann wird die Reg. auf dem Heimweg wieder gestartet.

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 295

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Lehrling

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2091

  • Nachricht senden

25

Sonntag, 22. April 2018, 13:26

Es ist richtig, dass ich 5 mal die Woche 2 * 40 km Arbeitsweg fahre. Plus Fahrten, die halt noch gelegentlich dazu kommen. Arbeitsweg ist aber sicher 85-90%.
Aber die Anteile die Offen sind, sind gering. Pro Richtung sind das vlt. 6 km. Rest is entweder eh 100 oder Landstraße. Außerdem viele LKW und viel Gegenverkehr.
In aller Regel stelle ich das Auto am Ziel mit ner Durchschnittsgeschwindigkeit von 65 -70 km/h ab.

Ich gehe mal davon aus. dass ich morgens auf dem Rennstreckenteil eher keine Regeneration haben werde, weil Motor kalt.
Und wenn Nachmittags die Regeneration erst los legt, wenn ich auf die B9 biege und bissel mehr Gas gebe, dann läuft die keine 10 Minuten und davon die Hälfte Innerorts.

Inzwischen bin ich mir ziemlich sicher, dass ich ein Problem mit der Regenerierung habe. Ich habe auch gelesen, dass wenn nicht richtig Regeneriert wird, wird das eben bei nächster Gelegenheit nachgeholt.
Das würde erklären, warum ich das alle paar Tage habe.

Aber... Ich rede nicht von ein bisschen Qualm aus dem Auspuff, sondern wirklich von Rauchschwaden. Aus dem Heckfenster sieht es oft, nicht immer, aus, als würde es brennen.
Das kann so niemand auf den Markt geworfen haben.

Jetzt mal eine ganz hypothetische Frage. Was wäre, wenn am Abgasstrang manipuliert worden wäre?
Wenn der DPF z.b. nur eine Attrappe ist?
Der Vorbesitzer, hat nämlich Löcher in die Biegung vor den Endtopf gebohrt. Ich habe die zwar inzwischen geflickt, aber die verhindern atm. auch, dass die Auspuffhalter festgeschweißt werden. @Domme, du erinnerst dich eventuell noch, dass der Auspuff geklappert hat und die Halter durchgerostet waren.
Leider haben wir die Löcher nicht gesehen...

Ich würde dem weitergehende Manipulation durchaus zutrauen...
Ich erinnere mich ja, das die Halter ab gerostet waren.

Aber wenn kein DPF mehr drin ist, müsste im MSG eines auscodiert sein das die MKL nicht leuchtet.

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

26

Dienstag, 24. April 2018, 19:06

Heute war es soweit.
Der Alarm, den ich im OBD-Tool eingerichtet habe, hat kurz vor der Abfahrt in meinen Heimatort angeschlagen.
Sehr spontan habe ich dann beschlossen auf der B9 eine Ehrenrunde zu drehen.

Folgende Daten habe ich zur Regeneration:
Start 1680 Sekunden nach Fahrtbeginn bei 34 km.
Ende bei 2320 Sekunden nach Fahrtbeginn und 52 km.

Ich habe also, bei zügiger Fahrt zwischen 100 und 140 über 18 km und 640 Sekunden regeneriert.
Die Temperatur am Kat hat einen Höchststand von 683 °C erreicht, ist dann schnell stark abgefallen und hat damit das Ende der Regeneration angezeigt.
Vorher hat die Temperatur zwischen etwa 520 und 620 geschwankt. Auch abhängig von meinem Gasfuß.

Ich hatte im Anschluss Innerorts keine Probleme mit extremer Rauchentwicklung und habe jetzt auch beim Abstellen dann aber halt auch schon fast 10 MInuten nach Ende der Regeneration keine auffälligen Gerüche wahrgenommen.

Das liest sich jetzt nach normaler Regeneration. Oder?
Da das bei etwa bei km 275210 stattfand müsste ich ja jetzt bis gut 276000 Ruhe haben.

Doof ist halt, dass ich normaler Weise, wenn der Alarm in der App 'ne Minute später angeschlagen hätte, schon fast im Ort gewesen wäre. Ich beobachte das jetzt mal eine Weile, habe aber den Verdacht, dass ich aufgrund meiner Fahrstrecke, die Regenerierung regelmäßig abwürge. Eventuell habe ich deshalb bisweilen mit der Rauchentwicklung zu kämpfen.

Edit: Die letzte Regeneration, die ich festgestellt habe, war zu einem ähnlichen Zeitpunkt, etwas früher in der Strecke, aber auch schon fast daheim.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »pema83« (24. April 2018, 19:20)


AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 295

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Lehrling

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2091

  • Nachricht senden

27

Mittwoch, 25. April 2018, 16:18

Interessant, welche App verwendest du?

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

28

Mittwoch, 25. April 2018, 16:29

https://play.google.com/store/apps/detai…rg.prowl.torque

Man kann Aufzeichnungen erstellen und dann daheim am Rechner auswerten.
Kannst auch sagen welche Werte aufgezeichnet werden sollen.

Fehlerspeicher kannst auch auslesen.

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

29

Montag, 30. April 2018, 09:43

Ihr hattet absolut recht, dass es irgendwas mit DPF-Regenerierung ist.

Ich habe jetzt in den letzten 450 km drei (!) Regenerierungen beobachtet.
Eine hab ich hier beschrieben, die zweite hatte ich auf der Autobahn Richtung Frankfurt und die dritte gerade auf dem Weg zu meinen Eltern.

Wie es zu den Rauchwolken kommt weiß ich jetzt auch. Ich habe den Wagen bei meinen Eltern in der Einfahrt abgestellt. Die Temperatur am Kat geht dann stark runter. Auf Region 420 °C rum.
Ich habe dann im Stand leicht Gas gegeben, um zu sehen, ob die Temperatur wieder ansteigt, und auf etwa 1500 Umdrehungen gedreht. Prompt hatte ich die Rauchwolke im Rückfenster. Ähnlich wird sich das beim Stop&Go an einer Kreuzung oder im Stau verhalten.

Jetzt ist halt die Frage. Warum regeneriert der in 450 km drei mal?
Wie bekomme ich das weg?

Mir ist aufgefallen, dass ich im OBD-Tool keinen Druck am DPF angezeigt bekomme. Es kann sein, dass der Sensor nicht unterstützt wird. Es kann aber auch sein, dass der Sensor kaputt ist. Aber müsste dann nicht ein Fehler in der Star Diagnose angezeigt werden?

*H4*

E55

Beiträge: 4 866

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2217

  • Nachricht senden

30

Montag, 30. April 2018, 09:54

Hi,

Mir ist aufgefallen, dass ich im OBD-Tool keinen Druck am DPF angezeigt bekomme. Es kann sein, dass der Sensor nicht unterstützt wird. Es kann aber auch sein, dass der Sensor kaputt ist. Aber müsste dann nicht ein Fehler in der Star Diagnose angezeigt werden?
dann tausche den Sensor doch einfach mal. So viel kostet der nicht und es ist schnell gemacht!
Meinen hab ich bei Benzens am Teiletresen geholt und der hat mich ca. 60 € gekostet. Im Zubehör (z. B. bei TE-Taxiteile.com ) sollte der wesentlich günstiger zu bekommen sein.


Was natürlich auch sein kann, dass die Leitungen zum Differenzdrucksensor durch Ruß zugesetzt sind. Das würde ich auf jeden Fall auch mal kontrollieren oder die Leitungen einfach mal mit einem stabilen Draht durchstochern.

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

31

Montag, 30. April 2018, 12:14

Muss ich mal schauen, wie ich das anstelle.

Etwas irritiert bin ich jetzt allerdings schon.
Ich habe folgenden Thread gefunden. Da hat jemand das gleiche Problem. Hier werden Ursachen im Bereich Turbo und Öl im Abgas diskutiert, wo wir bei dem wären, was meine Werkstatt vermutet hat :cursing:
https://www.motor-talk.de/forum/280-cdi-…502.html?page=1

cola1785

Kettcar-Edgar

Beiträge: 5 492

Registrierungsdatum: 16. Mai 2012

Wohnort: Köln

Fahrzeug: Zitrusfrucht

Danksagungen: 3376

  • Nachricht senden

32

Montag, 30. April 2018, 15:56

Eigentlich schmeißt er bei defektem Differenzdrucksensor die MKL an :hm:

majesty78

keinen Titel. Titten reichen

Beiträge: 863

Registrierungsdatum: 28. August 2010

Wohnort: Zwettl, Waldviertel

Beruf: Selbstständiger Unternehmer

Verbrauch:

Fahrzeug: E 320 CDI

Name: Alex

Danksagungen: 335

  • Nachricht senden

33

Montag, 30. April 2018, 16:29

Es könnte auch sein das die Kurbelgehäuseentlüftung des Motors nicht mehr korrekt arbeitet, bei dem Kilometerstand absolut gängig.

Dann wird der Druck im Kurbelgehäuse zu hoch, das Öl kann vom Turbolader nicht mehr drucklos in die Ölwanne abfließen und wird dann bei den Kolbenringabdichtungen vom Turbolader rausgedrückt, zumeist in den Abgasstrang - manchmal auch in die Ladeluftleitungen.

Prüfung hier:
Messung Kurbelgehäusedruck - dieser darf einen Maximalwert von 0.05!!!Bar = 5 Millibar nicht überschreiten!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

s270cdi (06.08.2018)

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

34

Montag, 6. August 2018, 08:28

Hello,

ich wollte hier mal updaten.
Beim letzten Service wurde die Ölabscheiderdichtung erneuert. Seit dem qualmt nix mehr bei der Regenerierung.
Die Abstände zwischen den Regenerierungen sind auf deutlich > 200 km angestiegen, was immer noch viel zu wenig ist. Aber immerhin… Der Durchschnittsverbrauch auf die Tankfüllung um etwa einen halben Liter runter gegangen.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

s270cdi (06.08.2018), BörjE (06.08.2018)

s270cdi

Dieselpsycho

Beiträge: 3 909

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1455

  • Nachricht senden

35

Montag, 6. August 2018, 11:22

Der komplette Ölabscheider oder ein Dichtring?
BMW weiß warum sie empfehlen bei jedem 2ten Ölwechsel die Kurbelgehäuseentlüftung
mit zu wechseln !
Gemacht wird’s aber sicherlich in den aller wenigsten
Werkstätten :(

  • »pema83« ist der Autor dieses Themas

Beiträge: 91

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 28

  • Nachricht senden

36

Montag, 6. August 2018, 16:24

Der komplette Ölabscheider oder ein Dichtring?


In der Werkstatt wird nicht repariert, sondern ausgetauscht. Ergo neuer Ölabscheider. Der soll aber auch total hinüber gewesen sein.
Wahrscheinlich wäre es so oder so auf einen Austausch hinausgelaufen.
Wenn der aber so hinüber ist, dann frage ich mich, warum man das nicht gleich sieht, wenn man schon versucht herauszufinden, warum der so qualmt…

Sei's drum…

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pema83« (6. August 2018, 16:27)


Social Bookmarks