Sie sind nicht angemeldet.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

1

Mittwoch, 5. September 2018, 18:36

Schlauch zwischen Saugrohr und Elektroumschaltventil defekt

Hi Leute,

als ich versucht habe die Teilenummer meines Motors zu entziffern, ist bei bloßer Berührung der Schlauch zwischen Saugrohr und Elektroumschaltventil zerbröselt (ja, zerbröselt), ich habe das Teil auf dem Bild entsprechend markiert. Weiß zufällig jemand, wozu das Ventil selbst A0025401897 (Nummer 41) gut ist? Es wird teilweise mit Steuerung Ansaugluft, AGR-Ventil oder Ansaugluftsteuerung beschrieben. Ich habe es mit meinen Bordmitteln aber ums verrecken nicht geschafft den Rest Schlauch vom Stuzen zu hebeln oder sonst was, dort ist einfach kein Platz, abgesehen davon würde ich den Schlauch auch nicht neu drauf bekommen, obwohl ich ihn direkt bei MB geholt habe. Beim Fahren habe ich quasi keine Einschränkung gespürt, eine Fehlermeldung wurde auch nicht geworfen, egal bei welcher Gasstellung.


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 576

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7067

  • Nachricht senden

2

Mittwoch, 5. September 2018, 18:46

diese putzigen Unterdrucknehmer drehen innen an einer Achse, die die Länge der Luftansaugung verstellt. Bei meinem Auto sind das ganz normale Gummischläuche von mir extra noch am Anschluss mit nem Kabelbinder verstärkt. Also nix besonders schlimmes :winke: Beim Drosselklappen saubermachen konnte ich gut die Stellglieder innen sehen.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

3

Mittwoch, 5. September 2018, 18:49

Hm okay, dann ignoriere ich das einfach und wenn mein Spezi nächste Woche den Klimakompressor tauscht, soll er den Schlauch einfach neu einsetzen. :streichel:

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 576

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7067

  • Nachricht senden

4

Mittwoch, 5. September 2018, 18:53

Hier gabs vor langer Zeit mal einen Fred, wo jemand grosse Standgas Probleme hatte. Es war einer der Schläuche, die abgerutscht waren. Wo genau, weiss ich nicht mehr

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

5

Mittwoch, 5. September 2018, 19:43

Ich meine mir eingebildet zu haben, dass er im Standgas ein Tick gezuckt hatte, aber das war schon nicht mehr zu spüren, wenn der Gang eingelegt war.

Eben nochmal mit nem Mundspiegel geschaut, da sitzen noch 5mm Schlauch, vermutlich direkt auf dem Stutzen. Keine Chance da für mich dranzukommen.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

6

Mittwoch, 5. September 2018, 22:53

Tja, kein Wunder, warum das nicht geklappt hat: https://www.benzworld.org/forums/w163-m-…-questions.html

Aber jetzt ergibt das ggf. Sinn, was ich heute bei MB erlebt hatte: der Teilemann hat mir einen dünnen, transparenten Schlauch, der dem Innendurchmesser des alten Schlauch entsprochen hat, übergeben. Wir sind dann so verblieben, dass es wohl der falsche gewesen ist, jedoch macht es als Reparaturhilfe u.U. Sinn, da man diesen in den Rest vom vorhandenen Schlauch stecken kann und den Gummischlauch dann dort drüber und wieder an das Ventil. Das werde ich morgen gleich mal auschecken.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BörjE« (5. September 2018, 23:01)


onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 576

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7067

  • Nachricht senden

7

Donnerstag, 6. September 2018, 05:17

diese etwas starren, dünnen Unterdruckleitungen habe ich aber auch da vorne am Auto. Irgendwas mit der Sekundärluftpumpe spielt da mit. Ich hatte nie Probs damit, aber den Fred dazu mit einem Auge gelesen. Der User hatte alles gut fotografiert und erklärt. Mit diesem Gedanken im Hinterkopf hatte ich alle Schläuche links und rechts vorne mit dünnen Kabelbindern zusätzlich gesichert, weil ich merkte, wie leicht sie sich abziehen liessen.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

8

Donnerstag, 6. September 2018, 10:23

Diesen Schlauch kannst Du faktisch nicht abziehen, ohne ihn zu zerstören. Der Stutzen ist nämlich innerhalb des Saugrohrs. Was sich MB dabei gedacht hat, ist mir schleierhaft. In dem Thread ist das mit Fotos dokumentiert, er hat sogar das Saugrohr aufgeschnitten.

Ich versuche nachher mal mein Glück den Unterdruckschlauch dort einzubringen, weil das Ende des Schlauchs noch rausschaut, ansonsten muss sich mein Spezi sich da was überlegen, wenn der Kompressor reinkommt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BörjE« (6. September 2018, 11:07)


  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

9

Mittwoch, 12. September 2018, 14:42

Kurzes Update: die Leitung in das Reststück einzusetzen, ist nicht möglich, da zu wenig Platz. Ich habe nun noch einmal recherchiert, es gibt Jungs in den USA, die haben mit A1162760929 (Anschlussstutzen Unterdruck) und A0002760030 (Unterdruckleitung) - letztere muss in den Schlauch geführt werden - eine Lösung gebaut, die dann funkioniert, wenn noch ein Stück Schlauch rausschaut. Habe ich heute bestellt und kommt morgen an, werde dann berichten.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 225

Danksagungen: 398

  • Nachricht senden

10

Dienstag, 18. September 2018, 19:58

Habe es heute in einer Stunde Arbeit mit Mundspiegel, LED Lampe und 90 Grad Zange mit Biegen und Brechen tatsächlich geschafft den Stutzen mit Schlauch in das eingebaute Saugrohr zu stopfen. Den Stutzen musste ich beidseitig noch auf die Hälfte einkürzen, aber dann passte es.

Ich bin ja fast ein wenig stolz, es hat auch eine ausgiebige Probefahrt bestanden. Die beschriebenen Effekte sind tatsächlich nicht mehr aufgetreten.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

zweizehn (19.09.2018), *H4* (19.09.2018)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 576

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7067

  • Nachricht senden

11

Dienstag, 18. September 2018, 20:27

na also, geht doch. Wenn nicht Du, hätte es ein armer Mechaniker machen müssen, evtl ein Lehrling bei MB :-) Aber keiner mag das Auto so wie Du, also gut gemacht 8)

*H4*

E55

Beiträge: 4 889

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2240

  • Nachricht senden

12

Mittwoch, 19. September 2018, 07:17

Glückwunsch zur erfolgreichen Reparatur 8)