Sie sind nicht angemeldet.

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5915

  • Nachricht senden

41

Dienstag, 27. November 2012, 23:45

sollte alles noch lieferbar sein :hm:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Rasierer

Igor aka Radierer

Beiträge: 3 289

Registrierungsdatum: 7. Dezember 2010

Wohnort: Bielefeld

Verbrauch:

Fahrzeug: E240 Superleggera - nun offiziell als Notstartaggregat anerkannt

Name: Igor (Oder im Notfall Michel)

Danksagungen: 1032

  • Nachricht senden

42

Dienstag, 27. November 2012, 23:49

Frage halt nur deshalb, weil es den Nachrüstsatz z.B. soo bei Mercedes ja nicht mehr gibt.
Deshalb habe ich so die Befürchtung es könnte an Teilen wie der Benzinpumpe oder was weis der Geier was da alles verbaut ist, dran scheitern.

Beiträge: 162

Registrierungsdatum: 7. März 2011

Wohnort: Oldenburg

Beruf: Gepr. Industriefachwirt / Ausbilder / Zimmermann

Verbrauch:

Fahrzeug: E-320 CDI T, W210 / S210, BJ. 2002

Name: Michael

Danksagungen: 2

  • Nachricht senden

43

Mittwoch, 28. November 2012, 06:47

den originalen Kabelsatz zum Anschluss an das Klimabedienteil für ca 70 € und die fahrzeugspezifische Halterung sind sicherlich auch besser original zu kaufen, da es den Einbau sehr vereinfacht

*H4*

E55

Beiträge: 4 913

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2259

  • Nachricht senden

44

Mittwoch, 28. November 2012, 10:21

Hallo,

die Einzelteile sind von Webasto in der Regel problemlos lieferbar.
Trotzdem würde ich es nach Möglichkeit vermeiden Teile einzeln zu kaufen, da das ganze dann extrem teuer wird!
Ich würde mir auch keinen gebrauchte Heize mehr bei E**y kaufen, da meist doch nur besserer Schrott für horrende Preise angeboten wird und dazu noch jede Menge Teile fehlen.

Meinen Nachrüstsatz für den W211 hab ich bei diesem Anbieter für einen guten Preis gekauft.
Schnelle Kommunikation, Einbauanleitung vorab per Email zugeschickt. Evtl. würde ich da mal anfragen ob es auch noch Komplettsätze für den W210 gibt (was ist die Webasto Nr. für diesen Komplettsatz?).

Ansonsten würde ich mich bei diversen Schrottplätzen umsehen und da wenn möglich eine komplette Anlage ausbauen, dann hat man auch gleich Übung :cool: was beim Einbau wieder hilfreich ist.

Gruß
Marko

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

45

Samstag, 16. Januar 2016, 20:37

Bei meinem 210er Vormopf mit Klimaautomatik habe ich die „Steuerleitung“ der Standheizung an PIN 26 der Klimaautomatik angeschlossen. Läuft die Heizung und liegt somit Spannung an PIN 26, geht die Klimaautomatik in einen Modus ähnlich dem der Restwärmefunktion: Gebläse auf Stufe ca. 2 und Anzeige der Zieltemperatur, nur die Lampe „REST“ leuchtet nicht. Ob das beim Mopf etwas anders läuft, weil u. U. das ganze KI mit eingebunden ist, weiß ich nicht.


sorry. ich krame das noch einmal aus.
mein mechaniker des vertrauens möchte mir bei meinem fossilen dieselzuheizer eine webasto telestart t90 verbauen,so dass ich die "standheizung" via fernbedienung starten kann..

kann mir jemand sagen welcher pin bei der manuellen klimaanlage die "restwärme" aktiviert?

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

46

Montag, 25. Januar 2016, 05:55

kann mir jemand sagen welcher pin bei der manuellen klimaanlage die "restwärme" aktiviert?



falls es noch jemand sucht.. es war Pin 23 :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

yachtyx (25.01.2016)

Beiträge: 3 278

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1370

  • Nachricht senden

47

Montag, 25. Januar 2016, 09:51

Wolltest du den Pin um damit den Lüfter in Gang zu bekommen?

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

48

Montag, 25. Januar 2016, 23:48

ja genau.

und zusätzlich brauchte wohl noch die umwälzpumpe eine masseschaltung..

ich habs nicht selbst gemacht sondern mein mechaniker des vertrauens.. ich recharchiere gern immer schon vorher um ihm die arbeit zu erleichtern..

Beiträge: 3 278

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1370

  • Nachricht senden

49

Dienstag, 26. Januar 2016, 00:44

Also wenn die Standheizung eine eigene Pumpe hat, muss die Fahrzeugeigene nicht mitlaufen.

Werksseitig wird das Bedienteil über einen Stecker angesteuert welcher sich am Einstieg Fahrertür befindet, ich meine die Ader ist blau/weiss.

Dann läuft auch nur das Gebläse und nicht die Umwelzpumpe vom Auto.

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

50

Dienstag, 26. Januar 2016, 03:51

das warme wasser muss ja durch den wärmetauscher sonst wird der innenraum ja nicht warm..

wie gesagt.. ich bin kein profi.. ich kann aufn knopf drücken und steige ins warme auto... und das reicht mir :)

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 300

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2096

  • Nachricht senden

51

Dienstag, 26. Januar 2016, 06:09

Die Umwälzpumpe vom Wagen, läuft bei Standheizungsbetrieb nicht.

*H4*

E55

Beiträge: 4 913

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2259

  • Nachricht senden

52

Dienstag, 26. Januar 2016, 09:44

Moin,

die Standheize kommt entweder mit einer eigenen Pumpe wenn es eine Nachrüst-Heizung ist, oder sie nutzt die fahrzeugeigene, elektrische Heizungsumwälzpumpe.
So war es schon im 124er und so ist es auch im 211er. Also dürfte es im 210er nicht anders sein 8)

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 300

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2096

  • Nachricht senden

53

Dienstag, 26. Januar 2016, 09:57

Meine ist nicht nachgerüstet und am Standheizungspaket ist eine Pumpe, und die aber auch nur die läuft bei Betrieb. Die Umwälzpumpe des Autos läuft bei Restwärmenutzung.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (26.01.2016), *H4* (26.01.2016)

tremheg

Bob der Baumeister

Beiträge: 4 345

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4341

  • Nachricht senden

54

Dienstag, 26. Januar 2016, 12:19

So isses. :131:

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

55

Donnerstag, 4. Februar 2016, 12:38

wir haben da ein bisschen "gebastelt" und vorher alles durch gemessen.. (also ich am ende weniger :D )

die t90 schaltet + plus auf die "steuerleitung" des zuheizers (Vorlage https://www.youtube.com/watch?v=lk7dKKQt…st=WL&index=14-> ab 06:20 Min)

dann geht zwar die standheizung /zuheizer an.. aber es pumpt halt nicht das wasser durch den wärmetauscher.. man müsste auf rest drücken damit dies geschieht.. aber dann wäre die fernbedienung sinnlos.

die umwälzpumpe ist masse geschaltet, somit geben wir nur noch masse per relais auf die pumpe.. ausgelöst durch die t90..

materialkosten inkl. t90 + mercedes fernbedienung 90 euro..

funktionierte die letzten wochen ohne probleme 8)

Beiträge: 3 278

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1370

  • Nachricht senden

56

Donnerstag, 4. Februar 2016, 17:44

Die Standheizung, soweit vollwertig, hat eine eigene Umwälzpumpe, die geht zusammen mit der Heizung an.

Wenn das Wasser bei dir nicht mit durchgepumpt wird, dann hast du entweder nur so einen Zuheizer, der mal mit einer
Uhr zur Standheizung aufgerüstet wurde oder die Pumpe an der Standheizung ist defekt.

aber wenn das bei dir jetzt so funktioniert, dann ist ja gut. 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (04.02.2016)

Beiträge: 233

Registrierungsdatum: 31. März 2011

Verbrauch:

Fahrzeug: S210 220cdi

Name: Markus

Danksagungen: 35

  • Nachricht senden

57

Freitag, 5. Februar 2016, 11:11

vielleicht reden wir ein bisschen an einander vorbei :)

ich hab nur den zuheizer.. weder vollwertige standheizung ab werk noch diese uhr beim ascher :)

Beiträge: 78

Registrierungsdatum: 2. Oktober 2014

Wohnort: Vechta

Fahrzeug: CLS 500, E430T 4matic

Danksagungen: 11

  • Nachricht senden

58

Donnerstag, 11. Oktober 2018, 15:20

Moin,

ich plane nun auch einen Einbau einer STH in meinen E430. Anschlussschema, Kabelbaum usw ist mir alles klar. Vor allem hilft mir diese Anleitung - die ist wirklich erste Klasse!

Nun stell sich mir die Frage der Dosierpumpe. Beim Benziner sitzt die Förderpumpe für Kraftstoff ja hinten direkt hinterm Tank.
19mm Leitung geht vom Tank in die Pumpe
8mm geht von der Pumpe in den Filter und dann nach vorne zur EInspritzleiste.

Besteht bei mir auch die Möglichkeit die Pumpe vorne zu platzieren, oder wird aufgrund der Pumpe hinten vorne kein Kraftstoff ankommen, wenn die Förderpumpe hinten nicht läuft?

Original nimmt Mercedes ja den Kraftstoff mit einem T-Stück direkt am Tank ab und platziert die Förderpumpe unterm Auto.......