Sie sind nicht angemeldet.

  • »Peter F.« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 14. Oktober 2016

Wohnort: Ludwigshafen

Fahrzeug: E 200 Kompressor Baujahr September 2000

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 14. Oktober 2018, 23:47

Leichter Kühlmittelverlust E200 Kompressor M111 Motor

Hallo zusammen,
ich beobachte in den letzten Monaten einen leichten Kühlmittelverlust. Es ist ein E200 Kompressor mit M111 Motor. 155.000 km. Gibt es hier Erfahrungswerte wo man zuerst überprüfen soll. Motor ist komplett trocken, das Öl ist seit dem Ölwechsel im März noch gelb. Ich werde diese Woche mal eine Druckprüfung durchführen lassen. Ist der Motor bekannt für Undichttigkeiten (Zylinderkopfdichtung). Für Tipps bin ich dankbar.
Grüße Peter

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 597

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 248

  • Nachricht senden

2

Montag, 15. Oktober 2018, 06:13

Bekannt ist hinten rechts am Kopf eine Undichtheit.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peter F. (15.10.2018)

Beiträge: 210

Registrierungsdatum: 4. September 2014

Fahrzeug: 203.747

Danksagungen: 242

  • Nachricht senden

3

Montag, 15. Oktober 2018, 20:29

Könnte auch sein, dass er immer ein wenig aus der Wapu drückt. ZKD kommt schon mal vor beim 111er. Ansonsten mal in einer Werkstatt so einen CO2 Test machen, dann weißt du genau Bescheid.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peter F. (15.10.2018)

Social Bookmarks