Sie sind nicht angemeldet.

  • »Gentile99« ist der Autor dieses Themas

Beiträge: 202

Danksagungen: 41

  • Nachricht senden

1

Freitag, 12. Oktober 2018, 16:51

430 Motor geht nach starten sofort wieder aus

Hallo Leute

Seit neustem geht der Karren sofort nach dem starten wieder aus.
Nach öfterem Versuch normal zu starten
gebe ich sofort Gas das er hochdreht und nehme es dann leicht weg. :hm:

Danach läuft er als ob nichts gewesen wäre

Auch läuft er nicht ruhig seit er längere Zeit stand
Die Drehzahl Nadel ist zwar ruhig aber am Poppes spürt mann es :D

Hatte bis kurzem einen anderen Wagen zur Verfügung und der 210 wurde alle paar Wochen bewegt und seit 2-Wochen fahre ich den 210 täglich

Der Fehler tritt sporadisch auf

Wetter unabhängig sowie Kurz oder Langstrecken unabhängig

Manchmal ist tagelang nichts und plötzlich fällt es ihm wieder ein mich zu ärgern.

Tippe auf die Zündkerzen ?

Auf jeden Fall !!
Habe ich keinen blassen Schimmer woran das liegt :D :D

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Gentile99« (12. Oktober 2018, 17:02)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 717

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7121

  • Nachricht senden

2

Freitag, 12. Oktober 2018, 17:29

Am meisten unbeachtet ist bei unseren Autos das ( der ) Benzinfilter. Kein billiges Teil, aber auch der kann dicht sein und das Auto muckt. Ich wexel den alle 60.000 km, kann immer günstig einen von Bosch bei Taxiteile München abstauben. Dann, wie schon oft gehabt hier: Zündspulen / Kabel / Stecker... wenn möglich ab an die Star Diagnosis und dort ins Gleichlaufmenü. Dort wird der für die Poppes-Meldung zuständige Kamerad angezeigt und man kann gezielter suchen. Zum Glück sind die Bosch Einspritzdüsen so gut wie problemlos ( Prüfung schadet nie ), dies kann man ganz gut mit einer Liqui Moly System Reiniger - Session ca 1 mal im Jahr auch erreichen... Die guten Bosch Doppel Platinum, oder Iridiumkerzen sind gut für ca. 100.000 km und sind stressfrei. Ab und zu mal eine raus für Kerzenbilddiagnose schadet auch nicht :winke: ( NGK sind auch saugut, habe aber keine Erfahrung damit, nur beim Mopped )

Ich würde mir die Benzinpumpe und das Filterelement zuerst vornehmen... 8)

*H4*

E55

Beiträge: 4 951

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2272

  • Nachricht senden

3

Freitag, 12. Oktober 2018, 18:39

Der Benzinfilter macht sich eigentlich erst bei starker Beschleunigung bemerkbar..... :hm:

Gibt es Aussetzer beim Hochdrehen oder wenn man stark beschleunigt?

Ansonsten würde ich eher auf einen Temperatursensor o. ä. tippen....

Zündungsteile sind alle in Ordnung ?

hapesch

Putzteufelchen

Beiträge: 3 215

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / w 202 C180 Esprit Bj 1994 original

Danksagungen: 2779

  • Nachricht senden

4

Freitag, 12. Oktober 2018, 18:45

Zündungsteile sind alle in Ordnung ?


Jo, das fiel mir auch gleich ein..... Ein Zündkabel vielleicht ne Macke?

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 717

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7121

  • Nachricht senden

5

Freitag, 12. Oktober 2018, 18:59

natürlich hält man erstmal ein Schlappohr in den Motorraum, um einen evtl. Hochspannungsüberschlag zu hören, oder --bei Dunkelheit-- zu sehen. So einfache Dinge setze ich voraus, bevor es an Spritpumpe und -Filter geht. Die SD sagt einem schon, wo es hapert, dann kann man sich in Ruhe um den Kandidaten kümmern, Spulen mal tauschen und kucken, ob Fehler mitwandert...usw usw usw

Beiträge: 17

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: noch keine E-Klasse

Danksagungen: 1

  • Nachricht senden

6

Samstag, 13. Oktober 2018, 13:02

das Phänomen ist typisch für einen alternden Luftmassenmesser(Allgemein). Reinigen kann zwischenzeitlich Abhilfe schaffen, aber man kommt in der Regel nicht um einen neuen drumherum.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 717

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7121

  • Nachricht senden

7

Samstag, 13. Oktober 2018, 13:41

der LMM kann immer seltsamen Motorlauf verursachen. Der erste Test mit ihm --das einfache Abklemmen-- kann wirklich jeder machen, was sich im Zweifelsfalle immer empfiehlt. Manche von denen halten ewig, manche mucken eher mal und immer nur Markenhersteller... In meinem Falle Bosch. Ein sauguter Luftfilter, sorgfältig und dicht eingesetzt, Reinigung des Gehäuses innen, nach angemessener Zeit getauscht ist eine wichtige Voraussetzung dafür.

MB320

E280

Beiträge: 370

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 111

  • Nachricht senden

8

Dienstag, 16. Oktober 2018, 20:25

NGK sind auch saugut, habe aber keine Erfahrung damit, nur beim Mopped



Ich fahre bis jetzt M112 seit ca. 120.000km ( wechsel bei 90.000km) auf LPG stink normale NGK´s . kann nicht meckern. nach dem Wechsel merkte ich zu den alten keinen unterschied.

Hatte eher schlechte Erfahrungen mit den Kerzen von Bosch !

MB320

E280

Beiträge: 370

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 111

  • Nachricht senden

9

Dienstag, 16. Oktober 2018, 20:26

Hochspannungsüberschlag



Will nicht dumm Fragen, aber was ist dass? Höre ich zum ersten mal !

sprinter

Zeremonien-Meister

Beiträge: 11 437

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5964

  • Nachricht senden

10

Dienstag, 16. Oktober 2018, 20:31

Wenn sich der Strom der eigentlich in die Kerze gehen sollte einen anderen Weg sucht weil die Isolation kaputt ist. Fahre NGK Iridium und bin sehr zufrieden damit. Die halten bei LPG ca. 80.000km.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (16.10.2018), MB320 (17.10.2018)