Sie sind nicht angemeldet.

tb560

E200

  • »tb560« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 20. Juli 2016

Wohnort: Hamm

Fahrzeug: E420 Brabus 6.0

Danksagungen: 13

  • Nachricht senden

1

Donnerstag, 18. Oktober 2018, 19:11

Großes Problem nach Zündschlossumbaun

Nabend,

habe gerade in einer anderen Rubrik eine Lösung gepostet. Habe endlich den Fehler mit der Unterspannung gefunden. Es war der Zündanlassschalter. Den habe bzw. wollte ich heute tauschen. Nach langem fummelen habe ich den Schließzylinder aus dem alten Teil rausbekommen (Schließzylinder in Ordnung) Habe den Zylinder in das neue Teil eingebaut. Jetzt lässt er sich um´s verrecken nicht mehr drehen. Die Hülse ist meiner Meinung nach richtig eingebaut und eingerastet. Was ist da wohl schiefgelaufen?

Gruß Thorsten

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tb560

E200

  • »tb560« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 20. Juli 2016

Wohnort: Hamm

Fahrzeug: E420 Brabus 6.0

Danksagungen: 13

  • Nachricht senden

2

Sonntag, 21. Oktober 2018, 11:10

Moin,

also keine Chance gehabt. Bei Mercedes gefragt und als Antwort bekommen "Das passiert öfters wenn man einen alten Schließzylinder in eine neue Schutzhülse (Zündstartschalter steckt) Also einen neuen Schließzylinder bestellt (Gibt ja nur noch Werkstattschließung), den alten aus dem neuen Teil ausgebohrt und der neue geht in dem
neuen Teil einwandfrei.

Gruß Thorsten

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

*H4* (23.10.2018), WernervonCroy (23.10.2018)

Beiträge: 118

Registrierungsdatum: 31. März 2018

Fahrzeug: 200E W210

Danksagungen: 41

  • Nachricht senden

3

Dienstag, 23. Oktober 2018, 17:20

Dankeschön.