Sie sind nicht angemeldet.

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

21

Freitag, 7. September 2018, 20:20

VA klackern, es ist nicht das Domlager, nicht der Querlenker also bleibt eigentlich nur noch Lager der Zugstrebe oder einer der kleinen Lenker
Unteres Traggelenk mal nicht vergessen, das geht ständig hinüber. ;)


Kannst Du mir mal gerade sagen welches davon Du meinst?


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 478

Danksagungen: 567

  • Nachricht senden

22

Freitag, 7. September 2018, 21:07

Das untere, die 20.

*H4*

E55

Beiträge: 4 950

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2272

  • Nachricht senden

23

Freitag, 7. September 2018, 23:06

Das obere (eingekreiste) verreckt aber auch gerne mal. Hat bei mir auf einer Seite auch schon wieder Spiel X(

Bei neueren Querlenkern lässt sich das obere übrigens auch separat tauschen, also ohne den ganzen Querlenker mit zu wexxeln.

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

24

Mittwoch, 12. September 2018, 23:58

Danke für den Tipp. Schau mir beide mal an, der Auspuff muss aber zuerst ran das Klingeln nervt schon sehr. Die VA an sich ist ok, 30kmh über Kopfsteinpflaster ist quasi lautlos. Es scheint nur vertikale Schläge bei langsamer Geschwindigkeit zu geben.

OT: bin heute zum ersten Mal im W213 auf einer Taxifahrt gefahren - was ein Disaster. Erinnert mich stark an den E90 nach dem E46. Plaste Qualität Armaturenbrett und Türverkleidung mies ohne Ende. Die Assis sind schön bis das Auto spontan eine absolute Vollbremsung hinlegt weil es die beweglichen Hindernisse nicht richtig einschätzt und auf der Rückbank fehlt die Mittelarmlehne - was ist da denn los? Der E63 ist bestimmt eine Offenbarung aber Basis ist ein harter Reinfall.

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

25

Dienstag, 18. September 2018, 22:25

Mal wieder ein Update...habe noch ein paar KM abgespult. So langsam waechst der Wagen mir ans Herz. Auch dreckig sieht er gut aus:



Fahrtechnisch wandert der 350er mit dem 7G immer irgendie Richtung 200 also ~ 3.750UPM im 7. Gang.



Was ich mich frage ist wieviel Sinn ein 500er oder 55er macht. Sound und Beschleunigung ok aber der Mehrverbrauch reduziert die Reichweite ja brutal. Dazu kommt ja noch, dass die fruehen 55er das 5G Getriebe nutzen wegen der Drehmoment Limitierung des 7G - hat da jemand Erfahrungswerte auf Langstrecke bzgl. Drehzahlniveau und Reichweite?



Das war bisher mein Maximum. Viel schneller geht es auch nicht ausser man ignoriert alle Baustellen und zieht brutal und konstant auf VMAX aber dann haette ich definitiv tanken muessen mit dem 80L Tank.

Auf der obigen Fahrt hab ich auch die max Zuladung getestet, er ist schon ziemlich in die Knie gegangen:



Die Niveauregulierung funzt wunderbar. Der Verteiler hinten hat zwar oberflaechlichen Flugrost aber solange das System funktioniert und nicht leckt gehe ich mal davon aus, dass es iO ist. Fehlercodes wirft es auch nicht.

Die Chromleiste hinten wird nie mehr glaenzen als jetzt:



Chrom ist teilweise abgeplatzt, ich lass es erstmal so. Die Glaeser und Birnenhalter sind neu von TYX, die Module selbst sind die originalen. Hatte die Heckklappe komplett auf um auf Undichtigkeiten zu pruefen, alles dicht. Stufenlose Arretierung funktioniert auch nur sind die Daempfer etwas muede. Heisst, wenn man aufmacht schwenkt die Klappe nicht komplett von alleine hoch auf max Position aber an sich ist noch alles tutti.

Was ich mal kurz feiern muss sind die Kleinigkeiten, zB der Beleuchtungsanlage:



Aktiviert man die Tuerautomatik und loescht die Innenbeleuchtung, bleiben die Tuerlampen, Fussraumbeleuchtung und Tuergriff/Fensterheber Beleuchtung an. Loescht man die Automatik gehen die Fussraum/Tuergriffleuchter trotzdem noch an. Vorder und Hinterbeleuchtung separat schaltbar und alles reagiert auf Schliessfunktion der FB - Weltklasse. Da haben sie sich wirklich Gedanken gemacht in der Programmierung.

Macht Spass der Wagen. Oelwechsel kommt in 2000km - 5W-40 MB 229.5 Liqui Moly mit Hengst Filter plus Luftfilter. Bremsen sind top fit, wenn man druckvoll aus 180 abbremst quietschen auch mal kurz die Reifen - da merkt man dann a) dass der Wagen beladen locker 2t+ auf die Waage bringt und b) dass die SBC Bremse teilweise sehr digital und verzoegert auf Pedalsignale reagiert.

Allseits knitterfreie Fahrt!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BörjE (18.09.2018), *H4* (19.09.2018), cola1785 (19.09.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

26

Sonntag, 21. Oktober 2018, 16:13

Und da war der Motoroelwechsel geschehen...



Davor sind diese 2L eingeflossen, evtl. auch mal ein 5W-30. Summa Summarum kann man von einem Verbauch von unter 0,3L auf 1000KM denke ich nichts sagen.



Hab keine Motorspuelung angewendet aber es sieht gute 8L ausgeflossen die mit dem guten LM (made by Meguin) ersetzt wurden - MB229.5



Leider war der Oelfilterhalter dermassen verschlissen, dass ich etwas Kreativitaet walten lassen musste / man will ja auch nicht mit der Zange ran. Werd mal einen neuen bestellen, bin aber sehr froh, dass ich diesen noch loesen konnte.







Bei der Gelegenheit auch gleich den neuen Unterfahrschutz montiert, der alte war ja durch ein Holzstueck beim Vorbesitzer leicht laediert:







So kann sich der Peilstab sehen lassen, wenn das bei der Farbe bleibt mach ich mir Sorgen - so sauber kann kein Motor sein :)



Stichwort Motor und sauber, die Pflege des Motorraums wurde auch die Tage angegangen, ich warte noch auf den Sonaxreiniger fuer die Ablagerungen aber grob geht es schonmal in die richtige Richtung:







Am Hosenrohr Fahrerseite unten bin ich dann auch fuendig geworden was das Auspuff 'Klingeln, Singen, Rasseln' betrifft > die Schweisspunkte am Verbindungsstueck Oberseite haben sich geloest. Mag man bei der Laufleistung verschmerzen und wird diese Woche geschweisst.

Nebenbei kann man auf Umwegen an der A9 entlang auch sehr schoene Impressionen schiessen:





Auf dem Pardeck ohnehin...



Die 'REST' Funktion hab ich die Tage auch mal getestet / schicke Option!



An der Stossstange durfte ich leider einen Riss an der Ladekante finden. Hatte die Idee diesen Kantenschutz zu ersetzen, leider hatte ich ihn schon ab bevor ich festgestellt habe, dass der neue nicht bei Avantgarde passt / oder generell nicht passt, haben nicht alle Ausstattungen dieselbe Stossstangenform?



Wenn jemand einen Lieferanten eines passenden schwarz/silbernen Edelstahl oder Hartplastik Kantenschutz kennt - bin fuer jeden Tipp dankbar.

Was mir im Moment Sorgen bereitet ist die wiederkehrende 'Batterieschutzmeldung' sporadisch am Morgen inkl. blinkender SZH Schalter. Heute morgen musste ich die Uhr nachstellen. Ich bin seit 6.500km problemlos mit der Batt unterwegs, bin aber auch noch nie so brutale Kurzstrecke (6km x2 am Tag) wie in den letzten beiden Wochen gefahren. Ich hoffe mal dass es daran liegt / Batt und STG schliesse ich aus. Werde gleich mal den Speicher auslesen.

In diesem Sinne, gute Fahrt!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hapesch (21.10.2018), *H4* (21.10.2018), cola1785 (22.10.2018)

hapesch

Putzteufelchen

Beiträge: 3 215

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / w 202 C180 Esprit Bj 1994 original

Danksagungen: 2779

  • Nachricht senden

27

Sonntag, 21. Oktober 2018, 16:22

Wiedermal schöne Fotos :thumpup-big:

Weiterhin viel Spaß und Freude an Deinem Boliden

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (21.10.2018)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 717

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7121

  • Nachricht senden

28

Sonntag, 21. Oktober 2018, 19:58

es wäre schlauer, diese riesengrossen Bilder --die hier eh optisch kleiner gemacht werden-- vor dem Hochladen auf die üblichen 800 mal XXX zu verkleinern. Ich habe zwar eine 100 M Leitung, musste aber gerade laden wie ein Bekloppter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (24.10.2018)

Beiträge: 124

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 46

  • Nachricht senden

29

Sonntag, 21. Oktober 2018, 20:42

Das ist wirklich schlimm mit der Größe der Bilder (wenn sie auch schön sind). Ich habe gedacht, das Forum wäre schon wieder nicht erreichbar. ;(
2 Minuten Ladezeit für einen Thread sind definitiv nicht in Ordnung. Das passiert jetzt jedesmal, wenn dieser Thread aufgerufen wird.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (24.10.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

30

Sonntag, 21. Oktober 2018, 20:49

Ist mir auch aufgefallen, sorry wegen der Ladezeiten. Wenn ich das im hosting umstelle, haben die Bilder max 1024 auf der laengsten Seite. Werde in Zukunft die Bilder verkleinern bevor ich sie hochlade und die Größe dann im Original posten.

Sache ist, ich kann die Einträge nicht mehr bearbeiten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S211er« (21. Oktober 2018, 20:55)


onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 717

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7121

  • Nachricht senden

31

Sonntag, 21. Oktober 2018, 20:52

gut so:

1.024px × 768px (Skaliert zu 800px × 600px)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

32

Sonntag, 21. Oktober 2018, 20:56

gut so:

1.024px × 768px (Skaliert zu 800px × 600px)


1024 auf der langen Seite haette ich im Angebot, da muesste ich sie auch nicht mehr extra verkleinern aber wie gesagt, Bearbeitung nicht mehr moeglich.

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

33

Sonntag, 21. Oktober 2018, 20:56

So:



Danke für die Rückmeldung!

sprinter

Zeremonien-Meister

Beiträge: 11 437

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5963

  • Nachricht senden

34

Sonntag, 21. Oktober 2018, 21:00

Nimm einfach zum hochladen picr.de dann brauchst du nix verkleinern. Die Bilder haben dann gleich die richtige Grösse.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (21.10.2018), Orbaspain (24.10.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

35

Sonntag, 21. Oktober 2018, 21:18

Nimm einfach zum hochladen picr.de dann brauchst du nix verkleinern. Die Bilder haben dann gleich die richtige Grösse.


Danke fuer den Tipp, nur haben sie das bei Imgur auch - ich hab nur die links immer auf 'original size' stehen gehabt.

Beiträge: 28

Registrierungsdatum: 20. Juni 2018

Wohnort: Sankt Augustin

Beruf: Betriebsschlosser // z. Z. Rentner

Verbrauch:

Fahrzeug: E350T

Name: Markus

Danksagungen: 3

  • Nachricht senden

36

Montag, 22. Oktober 2018, 16:04

Schöne Bilder,
aber ich denke weniger ist hier mehr.
Es geht ja hier nicht um einen Blog von dir.
Zumal ich denke etwas Text Bild wieder Bild usw. das Total unübersichtlich wird.
zudem versteht man einige Kommentare zu den Bildern nicht wirklich.

Auch wenn ich deine Begeisterung für einen E350 teile,
fahre ja selber seid ende Mai einen E350T aus 6.2006.

sprinter

Zeremonien-Meister

Beiträge: 11 437

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5963

  • Nachricht senden

37

Montag, 22. Oktober 2018, 16:18

Lass dich nicht beirren...Bilder ham wa alle gern. Wenn du welche hochladen willst mach das einfach.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (22.10.2018), S211er (23.10.2018), Benzdorf (23.10.2018)

cola1785

Kettcar-Edgar

Beiträge: 5 555

Registrierungsdatum: 16. Mai 2012

Wohnort: Köln

Fahrzeug: Zitrusfrucht

Danksagungen: 3436

  • Nachricht senden

38

Montag, 22. Oktober 2018, 23:24

Lass dich nicht beirren...Bilder ham wa alle gern. Wenn du welche hochladen willst mach das einfach.


Seh ich auch so - sharing is caring ^^

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hapesch (23.10.2018), S211er (23.10.2018), sprinter (23.10.2018), Benzdorf (23.10.2018), Bselecta (23.10.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

39

Dienstag, 23. Oktober 2018, 19:50

Schöne Bilder,
aber ich denke weniger ist hier mehr.
Es geht ja hier nicht um einen Blog von dir.
Zumal ich denke etwas Text Bild wieder Bild usw. das Total unübersichtlich wird.
zudem versteht man einige Kommentare zu den Bildern nicht wirklich.

Auch wenn ich deine Begeisterung für einen E350 teile,
fahre ja selber seid ende Mai einen E350T aus 6.2006.


Du, es zwingt Dich ja keiner. Es werden weiterhin viele Bilder (wenn auch kleiner), Kommentare zu den Bildern und Einblicke folgen. So dokumentiere ich halt mein Erlebnis mit diesem Fzg - Hälfte Nutzen Hälfte Spass.

Mal am Rande, wenn ich bei Google 'S211 E350' eingebe dann ist mein Bild aus diesem thread der 5. hit. Insofern habe ich mit meinem Blog wohl eher dem Forum neue Nutzer und Beobachter bescherrt oder 211er fans einen Zugang verschafft als Verwirrung zu stiften. ;)

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benzdorf (23.10.2018), Bselecta (23.10.2018), tremheg (24.10.2018), cola1785 (24.10.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 33

  • Nachricht senden

40

Samstag, 3. November 2018, 11:12

Zunächst mal das wichtigste, das Auspuffklingeln, -rasseln, -singen, -klappern ist weg. Totenstille vom Auspuff und Antriebsstrang. Ich bilde mir ein, dass ich seitdem anders fahre weil ich nicht mehr zwanghaft 1500-2200 UPM meide.



Ursache war das Verbindungsstueck am Hosenrohr unten direkt am Getriebe, mit den Rohren jeweils li/re und oben unten verschweisst - fahrerseitig war das Teil oben wie unten abgetrennt. Beifahrerseite komischerweise bombenfest.

Hatte die Tage auch endlich die Gelegenheit mal zu testen wie weit man den Verbrauch senken kann, also morgens voll getankt...



Ab auf die A9...



...und siehe da auch ohne einzuschlafen geht es unter 10L.



Wir bestimmt kein Dauerwert bleiben.

Die Pedallerie wollte ich schon länger bearbeiten. Nachdem ich meinen Reiniger verteilt hatte und sich schlagartig ganze Schmutzfilme anfingen zu lösen, konnte ich auch das matt silber erkennen - da war seit 2006 keiner mehr dran :).





Der restliche Innenraum wurde dann auch noch grob gereinigt...die Schrauben der Sitzlehnenverkleidung fehlen immernoch. Auch zerlegen sich mit der Zeit alle 4 Sitzschienenblenden (werden von hinten aufgeschoben um scharfe Kanten im Fussraum zu vermeiden) - sind alle angebrochen.



Bis auf Luftfilter und einige Lenker/Lager/Gummis an VA und HA kommen über den Winter keine geplanten Wartungsarbeiten. Einzig die Batt macht mir nach wie vor das Leben schwer, wobei ich nicht glaube dass es an der Batterie liegt. Mittlerweile jeden morgen kommt die Warnung, sie hat immer noch genug um zu starten aber der niedrigste Wert war 11,6V - vor 10 Wochen waren das 12,5V auch nach Kurzstrecke und mehreren Tagen/Wochen Stillstand - da war es aber auch warm.

Mal sehen wie sich das Problem lösen lässt oder ob der Akku einfach nie unter 11,4V geht...wage ich zu bezweifeln.



PS: Bilder jetzt auf 1600px lange Seite und mit kleinen Thumbnails :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (03.11.2018)

Social Bookmarks