Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Kevin4-Matic« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 28. Juni 2018

Wohnort: Linz

Beruf: ex. Spenler/Lackierer zur zeit Neuwagenauslieferung bei MB bereich Nutzfahzeuge

Fahrzeug: W210 320 4-Matic

  • Nachricht senden

1

Mittwoch, 7. November 2018, 03:05

Tür hinten ohne strom

Hey Leute :winke:
Ich habe es Leider verseumt mich ofiziell vorzustellen aber das wird in absehbarer Zeit noch Folgen.....
kurz zu meinem Traum auf vier Räder es handelt sich um einen im jahre 98 erbautem E 320T-modell 4Matic w210 mit relativ guter Austattung, aber dennoch kommt noch so einiges hinzu :D :D

Aktuell bin ich grade dabei multikontursitze in meinem Benz zu verbauen, aber mein problem ist ein anderes......

Seit ich diese Schönheit im juni 2018 gekauft hatte war die tür hinten links ohne strom (zv Funktioniert) das hatte mich bis jetzt nicht sehr gestört da ich hauptsächlich alleine unterwegs war, was sich aber inzwischen geändert hat.

Sicherrungen wurden bereits alle gecheckt und sind auch I.O.
Strom kommt auch bei der tür am stecker an deshalb schließe ich kabelbruch schonmal aus....

Im Internet habe ich dan mal Doktor googel befragt und rausgekommen ist das dieses problem viele schon hatten aber keiner hat des rätsels lösung ;(

Noch ein problem meiner elektrik ist die linke heckleuchte bei der permanent das obere Standlicht durchbrennt, kaum hab ich ne neue birne reingemacht is sie auch schon wieder zum in die tone klopen vielleicht besteht da ein zusammenhang mit der tür?
Da ich mit elektrik nicht viel am hut habe bin ich etwas ratlos ?( ?(
Villeicht hat der ein oder andere einen guten rat für mich auf lager :danke-bg: und ich hoffe mein beitrag ist hier nicht fehl am platz, ich find mich hier noch nicht so zurecht 8|

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Benz-O-Mat

User Nr. 9000

Beiträge: 492

Registrierungsdatum: 22. März 2014

Wohnort: Hennef

Beruf: Quertreiber

Verbrauch:

Fahrzeug: E200 Elegance, Bj.1998

Name: Daniel

Danksagungen: 340

  • Nachricht senden

2

Mittwoch, 7. November 2018, 06:41

Guten Morgen und :welcome21: on Board!

Das mit den Rückleuchten ist beim Vormopf ein bekanntes Problem, oft hilft Kontakte leicht anschleifen, damit es besser funzt. Aber dazu können dir andere Kollegen hier bestimmt genaueres sagen. 8)
Freuen uns natürlich auf die Vorstellung deines Viermatschisch Tee Wagens... :frech:

Und: ohne Bilders glaube mir nix :D

Beiträge: 226

Registrierungsdatum: 21. Februar 2018

Wohnort: Bonn

Verbrauch:

Fahrzeug: W210 E430 T-Model

Danksagungen: 74

  • Nachricht senden

3

Mittwoch, 7. November 2018, 08:20

Was geht nicht?

Die ZV braucht in der Tür auch keinen Strom nur unter der Rückbank!
Was genau funktioniert den nicht an der Tür? Der Fensterheber? Da könnte auch der Motor oder Zug hin sein, hast Du die Türverkleidung abgenommen? Sei Vorsichtig mit der Folie.

Social Bookmarks