Sie sind nicht angemeldet.

  • »Blacky.cs« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. Dezember 2018

Wohnort: Husum

Beruf: Bau/Montagearbeiter

Fahrzeug: S210/240E

Name: Chris

  • Nachricht senden

1

Dienstag, 25. Dezember 2018, 15:03

Problem mit der hinteren Achse

Mein W210 Kombi macht seit 2 Tagen, knallgeräusche an der Hinterachse, wenn ich auf unebenen Straßen oder Gullideckel fahre. Hab mir bereits die Federn auf der Beifahrerseite und die Reifen angesehen, kann aber absolut nix entdecken. Wäre es denn möglich, das der hintere Stoßdämpfer den Geist aufgegeben hat oder woran kann das sonst liegen??? Bin auf mein Auto echt angewiesen, weil ich täglich 120km Arbeitsweg habe, trau mich aber so, erstmal nicht mehr zu fahren, da ich das Auto nicht völlig schrotten will. Kann mir vielleicht jemand erklären, was ich machen muss und ob ich so noch paar Tage fahren kann, bis ich an Ersatzteile komme???

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 208

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7360

  • Nachricht senden

2

Dienstag, 25. Dezember 2018, 15:09

ab auf die Bühne und einen Mercedes - Wissenden dranlassen. Besonders bei Begriffen wie "Knallgeräusche" fängt hier immer gerne das Glaskugel kucken an. Und das wollen wir alle doch nicht. Du brauchst eine eisenharte Diagnose, die gibts nicht wegen eines schwammigen Postings.
Mach es richtig, nur mach es ! :winke:

  • »Blacky.cs« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. Dezember 2018

Wohnort: Husum

Beruf: Bau/Montagearbeiter

Fahrzeug: S210/240E

Name: Chris

  • Nachricht senden

3

Dienstag, 25. Dezember 2018, 15:16

Das ich dringend was machen muss, steht außer Frage, dachte mir nur, vielleicht kennt jemand das auch und kann mir vielleicht sagen, worauf ich schauen sollte und ob ich zumindest in den nächsten Tagen noch zur Arbeit fahren kann, ohne mich oder das Auto zu zerlegen!!!

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 208

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7360

  • Nachricht senden

4

Dienstag, 25. Dezember 2018, 15:29

Niemand hier kennt Deine skills, also Deine Erfahrung und Möglichkeiten, einen Fehler zu erkennen und aufzuspüren. Natürlich würde ich auch als erstes auf ne Bühne --notfalls Grube-- das hellste Licht was möglich ist mitnehmen und ganz in Ruhe mit Adleraugen erstmal alles anschauen. Natürlich hätte ich ein Montiereisen dabei, um mögliches Spiel aufzudecken. Ich würde beide Seiten --links und rechts-- genauestens vergleichen. Schauen, ob irgendwo Flüssigkeiten raus wollen. Mal das Auto hoch und runter pumpen, genau aufpassen, ob Bewegung und Geräusche noch stimmen. Es nutzt nur nix, wenn ich hier einen Simmel Roman schreibe. Schau nach allem, was ungewöhnlich ist. Das kann alles sein, von ausgelutschter Stossdämpferbefestigung bis zu abgebrochenen Halterungen. Heute ist Feiertag, das wird schwer mit einer Bühne. Aber so schnell es geht, mal einen Fachmann drüber schauen lassen. Es sei denn, Du bist einer. Dann schau. Allerdings hätteste dann nicht das Posting losgelassen.
Evtl schreibt jemand mit dem gleichen Auto etwas dazu, jeder hat irgendwann mal Geräusche am Fahrwerk..

Schraube

Obelix

Beiträge: 500

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 271

  • Nachricht senden

5

Dienstag, 25. Dezember 2018, 15:36

Das ich dringend was machen muss, steht außer Frage,

Hallo Fremder!
Versuche es doch im Anfang mal mit einer vernünftigen Vorstellung deiner Person, evtl auch mit Informationen zu deinem Fahrzeug. Das könnte schon helfen!

sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

6

Dienstag, 25. Dezember 2018, 16:00

Hi Fremder...du hast einen T. Da könnte es sein das ein Niveaudämpfer oben an der Befestigung abgebrochen ist. Das siehst du schon wenn du den Wagen mit einem Wagenheber hochhebst. Die Hülse die oben am Dämpfer ist und auf der die Gummis sitzen wird durch Rost soweit geschwächt bis sie abreisst.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Blacky.cs (26.12.2018)

Schraube

Obelix

Beiträge: 500

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 271

  • Nachricht senden

7

Dienstag, 25. Dezember 2018, 16:07

ey sprinter watt is denn mit dir los? musst du was für dein weihnachts carma tun?
oder hat dir der Knecht ruprecht eine to do Liste dagelassen? :D

sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

8

Dienstag, 25. Dezember 2018, 16:09

Is halt Weihnachten... :frech:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (25.12.2018)

Schraube

Obelix

Beiträge: 500

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 271

  • Nachricht senden

9

Dienstag, 25. Dezember 2018, 16:11

ok 8) to do Liste ...Punkt 1 abhaken.
und ? wie fühlst du dich jetzt? ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schraube« (25. Dezember 2018, 16:14)


onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 208

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7360

  • Nachricht senden

10

Dienstag, 25. Dezember 2018, 16:16

als wäre ein dicker >Nikolaus durch seinen Kamin gesaust und hätte ne halbe Pulle Wiski dagelassen :-)

sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

11

Dienstag, 25. Dezember 2018, 16:24

:grins:

hapesch

Putzteufelchen

Beiträge: 3 754

Registrierungsdatum: 14. Mai 2011

Wohnort: fast Kiel

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3134

  • Nachricht senden

12

Dienstag, 25. Dezember 2018, 16:41

:]

kirk67

Lebendes EPC !

Beiträge: 5 207

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 4013

  • Nachricht senden

13

Dienstag, 25. Dezember 2018, 20:45

würde auch sagen,was weihnachtsmann k.h. schon schrub,stossdämpfer oben abgerissen. 8)

Beiträge: 139

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 38

  • Nachricht senden

14

Dienstag, 25. Dezember 2018, 22:48

Hallo,
hängt der Wagen durch?
kannst du ihn manuell durchfedern?
Laut Foto ist es ein W240T Classic ohne Schnickschnack (Niveauausgleich....)
Bei meinem früheren W124 war hinten die Führung der Kolbenstange defekt (Klackgeräusche bei Kopfsteinpflaster), aber der Dämpfer funktionierte.
MfG :)

sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

15

Dienstag, 25. Dezember 2018, 23:00

Alle T-Modelle haben Niveauausgleich....ausserdem....entweder W210 oder T-Modell...beides geht nicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (25. Dezember 2018, 23:01)


onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 208

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7360

  • Nachricht senden

16

Dienstag, 25. Dezember 2018, 23:02

ich meine, W ist die Limo und S ist der Kombi, aka T

sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

17

Dienstag, 25. Dezember 2018, 23:37

So sieht das aus Aki.....

Beiträge: 139

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 38

  • Nachricht senden

18

Mittwoch, 26. Dezember 2018, 13:36

Hallo,
ihr habt natürlich recht. ich meinte auch bei ava die zusätzliche Kopplung mit Lichtniveauregler bei Last.
S210 wäre korrekt.
In der Signatur des Themenstellers stand: w210 k (wat den nun?)
Na ja , wir haben uns verstanden :)
Mit nachträglichen Weihnachtsgrüßen

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »210W12« (26. Dezember 2018, 13:45)


sprinter

Zeremonien-Meister

Beiträge: 12 235

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6298

  • Nachricht senden

19

Mittwoch, 26. Dezember 2018, 13:49

Automatische LWR gibt es bei Xenon und das wäre dann nicht an AVA gebunden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (26.12.2018)

Beiträge: 139

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 38

  • Nachricht senden

20

Mittwoch, 26. Dezember 2018, 22:28

@sprinter,
danke. habe wieder was dazugelernt.
(Meiner ist Xenon, AVA 2001)

MfG :)