Sie sind nicht angemeldet.

  • »TobyOS« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 8. Januar 2019

Wohnort: Euskirchen

Fahrzeug: S211

  • Nachricht senden

1

Dienstag, 8. Januar 2019, 21:48

Getriebe im Notlauf - Abtriebsdrehzahlsensor

Hallo zusammen,

über eine Suche im Internet bin ich auf dieses Forum gestoßen. Eine Suche im Forum selbst gab dann leider keine aussichtsreichen Treffer, daher schreibe ich diesen Beitrag.
Ich fahre seit einigen Jahren einen S211 320 CDI Baujahr 2007 also Mopf. Mittlerweile hat er über 260.000km und bin im Großen und Ganzen zufrieden.
Nun zickt er etwas herum, immer wenn er eine Woche stand, kam es nach ca. 1km dazu, dass das gelbe Warndreieck anging und die Meldung zeigte, dass ABS und ESP nicht mehr gingen. Nachdem ich ihn auf Betriebstemparatur nochmal angelassen hatte, war der Fehler weg. Gestern auf der Fahrt nach Hause, ging das Getriebe in den Notlauf, mehrmaliges Anlassen brachte keinen Erfolg. Ich habe aber keinen Fehler gemeldet im Display. Also mit 30km/h nach Hause...
Heute wollte ich nochmal testen, aber immer noch das Gleiche. Ich habe den ADAC gerufen und der Fehlerspeicher zeigt folgendes:
- 1825 Abtriebsdrehzahlsensor
- 54283 CAN-Bus/Verbindung zu ABS/Traktionskontrolle

Könnt Ihr mir mitteilen, was da auf mich zukommt? Erschwerend kommt dazu, dass ich nächste Woche zur Getriebespülung nach Köln fahren wollte, den Termin habe ich erstmal abgesagt.
Vielen Dank vorab.

Grüße!

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 215

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 27

  • Nachricht senden

2

Mittwoch, 9. Januar 2019, 20:18

Ich weiß ja nicht wie es bei dem 211er ist aber wenn mein S210er im Getriebenotlauf ging war es immer nur ein Fehler : Die Platine unter der Schaltkulisse. Sie musste denn einfach nur gereinigt werden- WD40 und ne weiche Bürste - und fertig denn die liegt direkt unter Schaltkulisse offen und Staub setzt sich drauf. Dann noch etwas Feuchtigkeit vom rumstehen und er ging in den Notlauf und zeigte alle möglichen Fehler an die es gibt

Gruß

cola1785

Kettcar-Edgar

Beiträge: 5 585

Registrierungsdatum: 16. Mai 2012

Wohnort: Köln

Fahrzeug: Zitrusfrucht

Danksagungen: 3467

  • Nachricht senden

3

Donnerstag, 10. Januar 2019, 10:45

https://www.e-klasse-forum.de/index.php?…947#post1511947

Da wird wahrscheinlich eine neue EGS (ElektronischeGetriebeStuerung) fällig sein. Die Drehzahlsensoren verabschieden sich da gerne und sind leider nicht mehr so ohne weiteres zu tauschen wie noch beim 722.6

Du kannst auch eine Seite vorher in dem verlinkten Thread mal lesen, wie sich das alles beim Auto meines Vaters dargestellt hat, allerdings sind die Fotos mit den Rechnungen leider weg - mal sehen ob ich die noch finde..

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (10.01.2019)

  • »TobyOS« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 8. Januar 2019

Wohnort: Euskirchen

Fahrzeug: S211

  • Nachricht senden

4

Donnerstag, 10. Januar 2019, 14:38

Hi Ihr beiden,

danke für Eure Antworten.
Beim Gasgeben gab es bei mir keine Verschlechterung, der Rest klingt schon ähnlich, bis auf den Notlauf vom Getriebe jetzt.
1300€ ist schon eine ordentliche Hausnummer. Naja, dann werde ich mal bei der Werkstatt nachhören.

Grüße!

  • »TobyOS« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 8. Januar 2019

Wohnort: Euskirchen

Fahrzeug: S211

  • Nachricht senden

5

Donnerstag, 17. Januar 2019, 13:26

So, jetzt habe ich mal ein paar Leute angerufen, die Antworten erstaunen teilweise. Der Freundliche bei mir um die Ecke hätte gerne 2000 bis 2500 Euro für die Reparatur, wenn es denn am Sensor liegt. Das ist fast das doppelte von dem, was Deine Eltern gezahlt haben...

Grüße!