Sie sind nicht angemeldet.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 15 002

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7246

  • Nachricht senden

21

Sonntag, 20. Januar 2019, 17:33

springt er nicht an, wenn er warm ist ? Dann hättest Du vielleicht Glück und es ist nur der KW Sensor. Bei Kalt kein Starten, unbedingt mit der SD auslesen, Zündfunke an der Kerze checken, Benzinlieferung prüfen, nicht das der Filter zu ist, aber wenns irgendwie geht: auslesen lassen !

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

Beiträge: 11 854

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6115

  • Nachricht senden

22

Sonntag, 20. Januar 2019, 17:56

Wenn die Kette Schuld wäre hättest du wohl ziemliche Geräusche denke ich. Ersrmal checken ob Zündfunke da ist und ob Benzin ankommt. Läuft die Pumpe?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (20.01.2019)

  • »HolyMary« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 11. Juli 2007

Wohnort: Münsterland

  • Nachricht senden

23

Sonntag, 20. Januar 2019, 19:12

Das erste Mal als er nicht ansprang war er warm, ich war nur für ne Stunde beim Freund.
Jetzt bei Kälte auch kein Lebenszeichen.
Ich versuche Morgen nach Funke und/oder Sprit zu schauen. Ich weiß, dass am Auslesen kein Weg vorbeiführt. Bis dahin vergehen ncoh einige Tage bis ich das organisiert bekomme.

Danke euch.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 15 002

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7246

  • Nachricht senden

24

Sonntag, 20. Januar 2019, 19:26

Wir drücken hier sämtliche Daumen, dass es nur eine Kleinigkeit ist. 8)

  • »HolyMary« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 11. Juli 2007

Wohnort: Münsterland

  • Nachricht senden

25

Freitag, 8. Februar 2019, 18:54

Mahlzeit! Melde mich kurz zurück um euch Infos zu geben ;)

Komme sehr langsam voran, was aber nicht so tragisch ist. Habe glücklicherweise noch Alternativfahrzeuge.
Bis ich den Benz in eine Werkstatt zum Auslesen bringen konnte verging viel Zeit.

Das Ergebnis: NW + KW Positionssensor vermutet der Meister.
Der Nockenwellensensor wars nicht. Daher werde ich morgen noch zusätzlich den Kurbelwellensensor erneuern.

Ich hoffe nur, dass nicht doch etwas mit der Nockenwellenverstellung ist, oder der Kette. :undweg:

Kann mir jemand sagen wo der Kurbelwellensensor sitzt? Ist das in den Motorraum schauend an der rechten Seite der Maschine?
Ich hoffe ich muss nicht allzu viel dafür ausbauen. Sieht aber sehr verbaut aus...

Der Nockenwellensensor war ein Kinderspiel.

Beiträge: 460

Registrierungsdatum: 20. Oktober 2016

Wohnort: Mössingen

Beruf: Journalist, Musiker, Musiklehrer

Verbrauch:

Fahrzeug: S210 240 T Mopf & W201 190E 1,8

Name: Julian

Danksagungen: 332

  • Nachricht senden

26

Freitag, 8. Februar 2019, 21:21

Etwas offtopic, ich weiß. Aber als ich vor wirklich vielen Jahren zeitweise in einem Vespaforum unterwegs war, waren die ersten Tips wenn der Hobel mal nicht lief auch: Schau mal ob Sprit kommt und ob ein Funke da ist. Grundlegend hat sich verbrennertechnisch nicht viel getan zwischen 1946 und heute...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (09.02.2019)

sprinter

Zeremonien-Meister

Beiträge: 11 854

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6115

  • Nachricht senden

27

Freitag, 8. Februar 2019, 23:18

Grundtechnisch vielleicht nicht, aber ansonsten schon. Geht schon los mit dem erwähnten KW, wenn der nicht will springt der Motor nicht an.

Orbaspain

Administrator

Beiträge: 22 573

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7669

  • Nachricht senden

28

Samstag, 9. Februar 2019, 09:01

Kann mir jemand sagen wo der Kurbelwellensensor sitzt? Ist das in den Motorraum schauend an der rechten Seite der Maschine?
Ich hoffe ich muss nicht allzu viel dafür ausbauen. Sieht aber sehr verbaut aus...



In Fahrtrichtung links auf der Getriebeglocke!

  • »HolyMary« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 11. Juli 2007

Wohnort: Münsterland

  • Nachricht senden

29

Samstag, 9. Februar 2019, 16:36

Danke, und gefunden.
KWS getauscht ---> Ernüchterung! Oh Mist, das heißt es ist was anderes. Jetzt bleibt mir nicht mehr viel was ich selbst machen kann, denke ich.
An einer Zündkerze habe ich nach dem Funken geschaut um sicherzugehen ---> kein Funke.
Sicherungen auch alle gecheckt.
Kann ich die Kette irgendwie checken? Zumindest ob sie heile ist, und nicht durch. Durch den Öleinfüllstutzen sieht man nicht viel.
Kann man unter dem Plastikdeckel an der Kopfseite vorne am Motor die Kette sehen (direkt über den Nockenwellenverstellern) ?
Wollte euch den Auslesebericht reinstellen, aber irgendwie find ich den nicht :cursing:

sprinter

Zeremonien-Meister

Beiträge: 11 854

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6115

  • Nachricht senden

30

Samstag, 9. Februar 2019, 16:38

Wo hast du den KWS gekauft?

  • »HolyMary« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 11. Juli 2007

Wohnort: Münsterland

  • Nachricht senden

31

Sonntag, 10. Februar 2019, 14:52

Der ist von Febi.

Hab den Bericht doch gefunden. Der Ausdruck ist nicht der Beste, vielleicht erkennt ihr torztdem noch etwas

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks