Sie sind nicht angemeldet.

sprinter

Zeremonien-Meister

Beiträge: 12 246

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6300

  • Nachricht senden

21

Donnerstag, 10. Januar 2019, 15:50

Plastikkappe? Meinst du den Ring der unten den O-Ring hält? Bei meinem waren alle O-Ringe schwarz. Düsen sauber? Probier mal den Reiniger dafür, alternativ gibt es noch diese Möglichkeit. Einspritzdüsenreinigung oder bei E-Bay Einspritzdüsenreinigung eingeben, da kommen ein paar Angebote.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (10. Januar 2019, 15:56)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 212

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7363

  • Nachricht senden

22

Donnerstag, 10. Januar 2019, 16:00

Die Düsen sind zu 99 % sauber. Die vermockern nicht so schnell, weil ja dauernd Sprit durch läuft. Ich habe aus Spass paarmal Liqui Moly Systemreiniger benutzt, eine Buddel auffn vollen Tank. Dient aber mehr der innerlichen Beruhigung...
Bei mir waren --wie bei Kalle-- alle 16 O Ringe gleich. ( A0199971348 ) Und auch gleich schwarz. Vielleicht gibts besseres Material mittlerweile :winke:

sprinter

Zeremonien-Meister

Beiträge: 12 246

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6300

  • Nachricht senden

23

Donnerstag, 10. Januar 2019, 16:25

Er ist im falschen Unterforum, dadurch hab ich mich irritieren lassen. Geht ja um einen W212, also ganz anderer Motor, vielleicht sind da die O-Ringe unterschiedlich.

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 212

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7363

  • Nachricht senden

24

Donnerstag, 10. Januar 2019, 16:41

Ich habe auch nicht aufgepasst. Mit Sicherheit gibts da andere O Ringe. Hätte ich seine FIN, hätte ich mal gekuckt nach diesen Teilen

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

25

Dienstag, 22. Januar 2019, 10:17

Moin alle zusammen, so habe heute mal alles richtig zusammen gebaut inklusive die Klips von den einspritzdüsen.
Motor läuft minimal etwas unruhig im Stand und wenn er warm ist dann Merk man es nur zwischen durch ganz kurz. Motor geht ab und zu einfach aus eventuell zu wenig Drehzahl keine Ahnung. Was könnte das denn eventuell sein ? Hatte das Problem vorher nicht.

Beiträge: 626

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 262

  • Nachricht senden

26

Dienstag, 22. Januar 2019, 10:42

Sprühe alles mal mit Bremsenreiniger ein. Hundert prozentig irgendwo eine Dichtung eingeklemmt.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

27

Montag, 11. Februar 2019, 19:39

Hallo, hier habe ich einen Fehler der auch ständig reinkommt
»Benzcoupe/e500« hat folgende Datei angehängt:

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 368

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2212

  • Nachricht senden

28

Montag, 11. Februar 2019, 21:23

Die Sekundärlufteinblasung dient dazu die Katalysatoren bei der Warmlaufphase des Motors schneller auf Temperatur zu bringen.
Dazu wird Luft von einer Luftpumpe angesaugt welche dann von Ventilen gezielt, in die Auslasskanäle des Motors gedrückt wird.
Dort gibt es nun eine Oxidation mit dem Abgas was die Abgastemperatur erhöht und somit der 3 Wege Kat schneller auf Temperatur kommen soll.

Der Fehlercode besagt das zu wenig Luft ankommt. Daher ist die Luftpumpe zu prüfen, die Schläuche von dieser zu den Ventilen. Sowie die kleinen
Unterdruckschläuche welche die Ventile öffnen. Eventuell habt ihr bei der Demontage der Brücke auch ein Schlauch vergessen.

Gruß :winke:

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

29

Dienstag, 12. Februar 2019, 20:12

Danke für die Antwort. Der Fehler war bevor ich die Brücke runter hatte schon da aber jetzt kommt er nun öfter. Den Fehler mit dem ruckeln im kalten Zustand kann ich immer noch nicht finden. Kommt jemand aus der Nähe 48282 ?