Sie sind nicht angemeldet.

sprinter

Zeremonien-Meister

Beiträge: 11 949

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6173

  • Nachricht senden

21

Dienstag, 12. März 2019, 17:35

Wenn der wischt wenn die Scheibe trocken ist dürfte wohl nicht alles sauber genug sein. Eventuell Schlieren über dem Sensor?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (12.03.2019)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



  • »waning-star« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 26. Juli 2018

Verbrauch:

Fahrzeug: S210 220 CDI Classic

Danksagungen: 5

  • Nachricht senden

22

Mittwoch, 13. März 2019, 16:06

Ah, guter Tipp mit Sensor komplett abklemmen.

Vorher probiere ich es aber noch mit putzen am Sensorfeld, so dass es fettfrei, etc ist. Außerdem habe ich noch den Originalsensor. Der jetzt drin ist hat zwar die gleiche Nummer, aber wer weiß.

hapesch

Putzteufelchen

Beiträge: 3 612

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3052

  • Nachricht senden

23

Freitag, 15. März 2019, 19:02

Übrigens läuft der unsere auch wieder prima... :thumbup:
Nachdem der kleine dicke Glaser die Scheibe mal so richtig saubergemacht hat und nachdem die neuen Boschwischer drauf sind, geht der Regensensor wieder prima. Scheint recht anfällig auf Schmierfilm zu sein, der gute.... Also an alle: einfach mal intensiv saubermachen die Scheibe :)
( die Königin mault nich mehr.... und das will schon was heißen :D )

Beiträge: 555

Danksagungen: 632

  • Nachricht senden

24

Freitag, 15. März 2019, 19:07

Hab ich dir doch gesagt Hansi. :D :streichel:

tremheg

Bob der Baumeister

Beiträge: 4 606

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4585

  • Nachricht senden

25

Freitag, 15. März 2019, 19:07

:thumpup-big: Ja, die Sensoren sind recht zickig.

hapesch

Putzteufelchen

Beiträge: 3 612

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3052

  • Nachricht senden

26

Freitag, 15. März 2019, 19:09

Hab ich dir doch gesagt Hansi. :D :streichel:


:pst:

... nur deshalb hab ich ja geschrubbt wien Depp, Marcel :grins:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benzdorf (15.03.2019)

tremheg

Bob der Baumeister

Beiträge: 4 606

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4585

  • Nachricht senden

27

Freitag, 15. März 2019, 19:10


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benzdorf (15.03.2019)

hapesch

Putzteufelchen

Beiträge: 3 612

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3052

  • Nachricht senden

28

Freitag, 15. März 2019, 19:12

Ja ja, das musste ja jetzt mal wieder kommen....... :stink:

tremheg

Bob der Baumeister

Beiträge: 4 606

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4585

  • Nachricht senden

29

Freitag, 15. März 2019, 19:18

:funkel:

Verwendete Tags

regensensor

Social Bookmarks