Sie sind nicht angemeldet.

Beiträge: 76

Registrierungsdatum: 21. August 2015

Wohnort: 10115

Beruf: Fahrzeugaufbereiter

Fahrzeug: E240 T, 8/97

Danksagungen: 23

  • Nachricht senden

21

Dienstag, 16. April 2019, 20:50

Hey Onkelaki,
Das sieht doch aus wie neu. :cool:
Ich find das klasse.
Vielleicht sollte ich das auch mal machen :hm: .
Bei 416.000km vielleicht eine Option.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (16.04.2019)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   Software-Overclocker  ҈

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

22

Dienstag, 16. April 2019, 21:21

Ahoi René,

ich habe bei meiner Karre nicht soviel Action gemacht, ich war echt zu faul dazu. Also Bremsenreiniger und nen harten, kleinen Kurzhaarpinsel und juut wars. Ich hatte ja keine Beschwerden, einfach nur mal zwischendurch gemacht...


Beiträge: 28

Registrierungsdatum: 6. Oktober 2017

Wohnort: Berlin

Fahrzeug: W210 e420

Danksagungen: 5

  • Nachricht senden

23

Mittwoch, 17. April 2019, 06:42

Ahoi René,

ich habe bei meiner Karre nicht soviel Action gemacht, ich war echt zu faul dazu. Also Bremsenreiniger und nen harten, kleinen Kurzhaarpinsel und juut wars. Ich hatte ja keine Beschwerden, einfach nur mal zwischendurch gemacht...


Sieht ja übel aus. :S


Also bei meinem m119 summt die Drosselklappe auch bei Zündung an.
War da nicht mal was der die Klappe anfängt die Endpositionen abzufahren?

onkelaki

҈   Software-Overclocker  ҈

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

24

Mittwoch, 17. April 2019, 06:56

übel ? Das war NACH der provisorischen Reinigung... Kuck bei Dir mal rein, da wirste staunen, wie das zunächst aussieht...
Bei meinem Mopf Maschinchen reicht es scheinbar aus, erstmal nur Zündung anzumachen und die Kiste mal 1 - 4 Minuten in Ruhe zu lassen. Man hört ja dann auch merkwürdige Geräusche aus dem Motorraum :-) Offensichtlich werden beide Endpositionen angefahren und im Steuergerät initialisiert. Eine Aussage kenne ich dazu, die vorher einen 10 - minütiges Batterieabklemmen voraussetzt. Wie auch immer, bei meinem summt nix, bei meinem Sohn doch. Ich werde berichten, was mit der "neuen" DK passiert ist, nach dem Einbau und dem Anschluss. Ich werde sie zunächst mal anschliessen und an der frischen Luft beobachten was sie tut 8)

Beiträge: 28

Registrierungsdatum: 6. Oktober 2017

Wohnort: Berlin

Fahrzeug: W210 e420

Danksagungen: 5

  • Nachricht senden

25

Mittwoch, 17. April 2019, 07:12

übel ? Das war NACH der provisorischen Reinigung... Kuck bei Dir mal rein, da wirste staunen, wie das zunächst aussieht...
Bei meinem Mopf Maschinchen reicht es scheinbar aus, erstmal nur Zündung anzumachen und die Kiste mal 1 - 4 Minuten in Ruhe zu lassen. Man hört ja dann auch merkwürdige Geräusche aus dem Motorraum :-) Offensichtlich werden beide Endpositionen angefahren und im Steuergerät initialisiert. Eine Aussage kenne ich dazu, die vorher einen 10 - minütiges Batterieabklemmen voraussetzt. Wie auch immer, bei meinem summt nix, bei meinem Sohn doch. Ich werde berichten, was mit der "neuen" DK passiert ist, nach dem Einbau und dem Anschluss. Ich werde sie zunächst mal anschliessen und an der frischen Luft beobachten was sie tut 8)



Yo, bin auch gespannt. Natürlich war das übel auf vorher und nachher gemeint. :)
Meine war nicht so aber ich weiss auch nicht wann und wie oft sie schon gesäubert wurde. Ich erinnere mich das bei meinem C280 von 1993 der auch gesummt hat aber ohne knacken. :hm:
Werde mal nachher auch ein Video von meinem reinstellen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Giggostar« (17. April 2019, 07:18)


Beiträge: 76

Registrierungsdatum: 21. August 2015

Wohnort: 10115

Beruf: Fahrzeugaufbereiter

Fahrzeug: E240 T, 8/97

Danksagungen: 23

  • Nachricht senden

26

Mittwoch, 17. April 2019, 07:36

Moin Leute,
Womit stellt ihr Videos ein? YouTube oder andere Plattformen?
Vielleicht hätte ich da auch noch was von meinem 240. natürlich in einem eigenen Thread.

onkelaki

҈   Software-Overclocker  ҈

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

27

Mittwoch, 17. April 2019, 07:41

die wilden Sachen wie Mopped und Modellheli auf myvideo. Das scheint aber übernommen zu sein von irgendwem. Jetzt alles über youtube, wobei seit langem das Editor-eigene Tagging hier nicht mehr funktioniert, warum auch immer

Beiträge: 28

Registrierungsdatum: 6. Oktober 2017

Wohnort: Berlin

Fahrzeug: W210 e420

Danksagungen: 5

  • Nachricht senden

28

Mittwoch, 17. April 2019, 09:13

Summen

so ist es bei mir!

Summen