Sie sind nicht angemeldet.

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

21

Samstag, 13. April 2019, 11:16

So sehe ich das auch. Wenn der damit noch zweimal durch den Tüv kommt ist das ok.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 59

Registrierungsdatum: 28. November 2016

Wohnort: Karl Marx Stadt

Fahrzeug: E320T '99 ; 300CE-24; 190E 3.3 M103 ; 190E 2.3-16V, BMW E30

Danksagungen: 40

  • Nachricht senden

22

Samstag, 13. April 2019, 13:03

Ich habe auch für links ein Nachbau gekauft. Der passte auch nicht ganz 100%. Eingebaut ist der ca. 1-1,5cm zu kurz gewesen. Ich konnte dann den Spalt zum MSD nicht mehr schließen weil die rechte Seite komplett bis auf Anschlag in den MSD gesteckt hatte. Darum baute ich die rechte Seite auch aus, um das Ende zum MSD hin um 2cm zu kürzen damit der MSD insgesammt weiter richtung Motor zu Schieben geht. So konnte ich den Spalt auf der linken Seite schließen.

Bei der Gelegenheit schaute ich eben gleich noch in die rechte Seite.

Noch etwas:

Die Sonde Vorkat ging links wunderbar raus. Die Nachkatsonde nicht. Die war so vergammelt im Gewinde, das dass Gewinde der Sonde im Abgasrohr stecken geblieben ist und das Sondengewinde wie abgedreht aussah. Zum glück waren ganz oben an der Sonde noch paar Gänge übring. Die reichen bis jetzt zum halten. Hätte aber auch anders ausgehen können.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (13.04.2019)

Schraube

Obelix

Beiträge: 496

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 259

  • Nachricht senden

23

Sonntag, 14. April 2019, 20:44

Da bin ich bei dir. Bei mir scheppert es auch und ich soll im Juni zum TÜV. Habe allerdings erst jungfräuliche 160.000km auf dem Zähler. Für einen Katwechsel eigentlich etwas früh.

Moin zusammen,
soweit ich weiss ist der Wechsel Intervall von Kats u. Sonden lt. Mercedes aiie 140000 Km fällig. :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (15.04.2019)

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

24

Sonntag, 14. April 2019, 20:56

Bosch gibt für seine Sonden 60.000 km Tauschzyklus an. Macht zwar keiner, aber damit sichern sie sich ab. Hatte gerade das Vergnügen, vier Stück davon zu erneuern

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

25

Sonntag, 14. April 2019, 21:06

Welche hast du genommen? Ich nehme an auch bei atp bestellt.

MB320

E280

Beiträge: 521

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 154

  • Nachricht senden

26

Sonntag, 14. April 2019, 21:12

Ich hane damals bei rund 200tkm mit LPG meine kats aufgrund von Rasseln getauscht.

Habe beide li und re bei Bandel für rund 325€ bestellt und auf die auch nochmal 200tkm mit lpg draufgefahren. War sehr zufrieden was die Qualität angeht.

Trotz vieler vollgasorgien mit Boot am Haken.

MB320

E280

Beiträge: 521

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 154

  • Nachricht senden

27

Sonntag, 14. April 2019, 21:13


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (14.04.2019), Peanuts1111 (15.04.2019)

Schraube

Obelix

Beiträge: 496

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 259

  • Nachricht senden

28

Mittwoch, 17. April 2019, 22:37

Alternativ geht auch so etwas , die fangen auch nicht an zu klappern!

Peanuts1111

Gamaschen-Micha

Beiträge: 254

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 101

  • Nachricht senden

29

Donnerstag, 18. April 2019, 01:15

Was sagen die Prüfingenieure dazu?

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

30

Donnerstag, 18. April 2019, 09:29

Im Moment sieht es so aus das die Lampe von allein wieder ausgegangen ist. Weiss jetzt nicht was ich machen soll. Austauschen oder bis nach dem Urlaub warten...wäre dann Ende Mai... :hm: zu blöd das... :(

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

31

Donnerstag, 18. April 2019, 15:45

ist doch gut. Die Funzel geht von alleine wieder aus, wenn --je nach Schwere des Fehlers-- eine von DB vorgegebene Anzahl von x fehlerfreien "Fahrtzyklen" erfolgt ist. Wäre ein bleibender Schaden bei Dir, geht sie sicher nicht aus, wenn nicht der winzige Wolframdraht durchgebrannt ist :D :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (18.04.2019)

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

32

Donnerstag, 18. April 2019, 17:23

:grins:

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 361

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2205

  • Nachricht senden

33

Sonntag, 21. April 2019, 15:15

Sind 3 Motorstarts ohne Fehler, geht die MKL wieder aus. :)

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

34

Sonntag, 21. April 2019, 15:45

da scheint es ein feiner abgestuftes System zu geben. Ich hatte immer mal die Funzel an, wenn ich mit zu kaltem Motor auf dem Weg von der Arbeit nach Hause auf dem nervösen "Mittleren Ring" zuviel Gas gab, um mich schnell irgendwo einzureihen, oft spurübergreifend. Anfangs war die Funzel an bis zu Hause. Dann habe ich mal zur Probe unterwegs neugestartet ( an Ampeln und natürlich nur einmal ) und sie war --und blieb-- danach aus. Daraufhin habe ich mich schlau gemacht und o.a. Antwort aus Mercedes Mund erhalten. Du hast Dich sicher auch schlau gemacht vor der Antwort und wir sehen daran, dass es scheinbar doch verschiedene Bedingungen zur verlöschen gibt :-) Aber is normaal, so ist das Leben

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

35

Sonntag, 21. April 2019, 15:56

Das ist zu verallgemeinert weil meine mindestens 6 oder 7 Starts gebraucht hat bevor sie wieder aus war. Jetzt besteht ja noch die Möglichkeit das der Fehler immer nach zwei Starts wieder da war...ich weiss es nicht. Ansonsten hatte ich das schon ab und an das sie an war und nach drei Starts wieder aus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (21. April 2019, 15:57)


onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

36

Sonntag, 21. April 2019, 16:09

genau. und wie ich schon schrub: " ..je nach Schwere des ermittelten Fehlers gibt es verschiedene Löschbedingungen. Als ich den Wagen gerade hatte, wurde mir auch erzählt, dass die MKL nur von einer Werkstatt gelöscht werden kann. Orba lächelt auch über mein "Billig Gerät", was mir aber den Grund erklärt und auf Wunsch auch die Funzel löscht. Ich glaube im Laufe meines Lebens immer weniger Menschen und verlasse mich mehr auf eigene Erfahrungen :winke:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (21.04.2019), zweizehn (21.04.2019)

Schraube

Obelix

Beiträge: 496

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 259

  • Nachricht senden

37

Gestern, 22:40

Im Moment sieht es so aus das die Lampe von allein wieder ausgegangen ist. Weiss jetzt nicht was ich machen soll. Austauschen oder bis nach dem Urlaub warten...wäre dann Ende Mai... :hm: zu blöd das... :(

ich würde die Teile mitnehmen in den Urlaub... :D oder sie vorher wechseln, sonst hast du dann evtl. im Urlaub den Ärger damit.
Und da hat auch niemand Bock drauf! :winke:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schraube« (Gestern, 22:41)


sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 12 108

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6245

  • Nachricht senden

38

Gestern, 22:41

ja ich weiss, ist voll blöd, mal sehen wenn ich es zeitlich noch schaffe mach ich es vorher. Wenn der Vorkat sich komplett auflöst und den Nachkat verstopft habe ich ein Problem...

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 133

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7329

  • Nachricht senden

39

Gestern, 22:51

Ruhig Blut. So schnell "löst sich ein Monolith nicht auf".. Das geschieht unter lauten Geräuschen über einen langen Zeitraum. Die Keramik ist zäher, als man denkt. Und beim Tausch kann man ja Metall - Kats ins Auge fassen, die lösen sich niemals auf. Ich hatte mal einen Monolith durchgebrochen. Sound wie in der Klapperfabrik. Widerlich. Also ab nach Orbahausen und der emsige Mechaniker dort hatte einiges zu tun mit Hammer und Meissel, um den Keramikscheiss aus meinem unschuldigen Auspuff rauszuhämmern... sooo einfach löst sich da nix auf

Schraube

Obelix

Beiträge: 496

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund Huckarde

Fahrzeug: ML 430 BJ 1999

Danksagungen: 259

  • Nachricht senden

40

Gestern, 23:02

ich kenne das auch mit dem geklappere ! :frech: und ich würde am Rad drehen wenn ich mir das 3000 Urlaubs Kilometer lang anhören müsste!
Magnaflow 200 Zeller rein und für immer RUHE !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schraube« (Gestern, 23:05)


Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Social Bookmarks