Sie sind nicht angemeldet.

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

1

Montag, 29. April 2019, 14:42

300TD unrunder Leerlauf, vorkammer defekt?

Hallo,

Mein 300TD läuft im Leerlauf nicht rund bzw. schon fast so als ob er nicht auf allen Zylindern laufen würde. Kompression ist gut. Einspritzdüse habe ich heute funktionierende aus einem anderen eingesetzt Problem bleibt. Ich vermute die Vorkammer von 1-2 Zylindern ist defekt. Der unrund Lauf tritt nicht immer auf jedoch im kalten sowie warmen Motor.

Hier mal ein Video, hat jemand schon ähnliche Probleme gehabt?
https://youtu.be/W3CkFDc6DgQ

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 237

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 29

  • Nachricht senden

2

Montag, 29. April 2019, 15:36

Der Motor hat doch eine Reihe Einspritzpumpe. Schonmal überprüft ob die Fördermenge in Ordnung ist? Schonmal die Injektoren/Einspritzdüsen überprüft?
Ansonsten schonmal Wasser aus dem Dieselfilter abgelassen? Pöl hat gerne einen Recht hohen Wasseranteil, weshalb Wasser im Dieselfilter seit der Zumischung von Biodiesel in den normalen Sprit, ein Problem ist.

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

3

Montag, 29. April 2019, 17:21

Fördermenge würdest du wie prüfen?

Einspritzdüsen geprüft und sogar einwandfrei funktionierende aus meinen anderen 300td eingebaut, Problem bleibt.

Dieselfilter und Vorfilter neu.

Beiträge: 237

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 29

  • Nachricht senden

4

Montag, 29. April 2019, 20:50

Wie das bei dem Modell geht , ehrlich gesagt, keine Ahnung.
Kenne das beim CR Diesel, Rücklaufmenge messen und Raildruck in der Diagnose mit Ist- und Soll-Werten Vergleichen.
Ansonsten würde ich das einfach mal ähnlich einer Rücklaufmengenmessung aufbauen. Durch Pöl können ja die Dichtungen angegriffen worden sein

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

5

Montag, 29. April 2019, 21:01

Kannst du so beim Vorkammerdiesel glaube ich nicht messen.

Dichtungen sind alles Viton Dichtringe von mir verbaut.

sprinter

Zeremonien-Meister

Beiträge: 12 261

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6308

  • Nachricht senden

6

Montag, 29. April 2019, 21:35

Gibt keinen Rücklauf von der Düse, ist mir zumindest nicht bekannt, nur eine Einspritzleitung von der Pumpe zur Düse. Das was man machen könnte wäre den Einspritzdruck messen. Dazu muss aber der Düsenstock raus und die Düse mit einem Messgerät abgedrückt werden. Anders geht es beim Vorkammer nicht, den kenne ich, da hab ich drauf gelernt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (29. April 2019, 21:38)


  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

7

Montag, 29. April 2019, 21:48

Auch auf Diesel besteht das Problem sogar noch extremer vom Gefühl her.

Beiträge: 5 308

Danksagungen: 4559

  • Nachricht senden

8

Dienstag, 30. April 2019, 05:01

Moin, der 300 Motor hat Rücklaufleitungen, nebst dem ganzen Gardena-Geraffel. Ist hier eine undichte Stelle läuft er wie ein Sack Nüsse.Das System muss in sich dicht sein, ansonsten zieht es Luft. Einspritzdüse Sex hat einen Blindstopfen am Rücklaufanschluss zwei, dieser muss vorhanden sein, ansonsten ziehen die Düsen über die Sexte Luft in den Filter, denn die Rücklaufleitung ist an Filter, sowie Rücklaufleitung zum Tank angeschlossen.

Auch ein teilweise gestorbener LMM kann mit ursächlich sein. Ebenso das Elektrische Stellglied an der Reiheneinspritzpumpe. Vorkammerbruch halt ich nicht für wahrscheinlich. Selbige sitzt sehr streng im Kopf, ein Riss würde schnell verkoken, die Funktion wäre wieder gegeben.

Ich habe bis zum Anfang diesen Monat einen 300td ca 9 Jahre gefahren, Wasser war NIE im Dieselfilter abgelagert, denke dies kannst Du ausser Acht lassen. Dichtheit des gesamten Gardena-Geraffel überprüfen, elektrisches Stellglied auf Riss überprüfen, sämtliche Druck führende Leitungen zu den Einspritzdüsen überprüfen, gegebenenfalls an der Düse die Leitung soweit lockern, das Selbige nicht mehr einspritzt und den Lauf des Motor beobachten, ändert sich nix am Lauf des Motors, liegt an dem Zylinder das Problem. Zu 90% ist Luft im System die Ursache für unrunden Lauf, selbst dann wenn die Düsen kein sauberes Spritzbild aufweisen, oder sogar tropfen, bei sinkendem Einspritzdruck. Der Öffnungsdruck sollte ca. 120-125 bar betragen. Alte Düsen öffenen meist vorher, oder tropfen, was aber dem Leerlauf keinen Abbruch macht, er qualmt halt Weiss und stinkt nach nicht sauber verbranntem Diesel, wie ein alter Traktor.

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

9

Dienstag, 30. April 2019, 08:14

Hallo,

Lmm neu Pierburg, qualmen tut er nicht. Gardenageraffel neu inkl. Viton Dichtringe komplett, Rücklaufleitungen und Blindstopfen neu und auch dicht -> sonst würde auch Sprit in den Düsenschächten stehen.
Elektrohydraulischer Absteller auch abgedichtet jedoch durch original Mercedes Dichtring, scheint dicht kein Abtropfen.

Elektrisches Stellglied ist dieser Elektrohydraulische Absteller oder? Wie wird dieser geprüft?

sprinter

Zeremonien-Meister

Beiträge: 12 261

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6308

  • Nachricht senden

10

Dienstag, 30. April 2019, 08:56

Wer der original LMM auch von Pierburg?

Beiträge: 5 308

Danksagungen: 4559

  • Nachricht senden

11

Dienstag, 30. April 2019, 08:59

Der stellt nicht nur ab, sondern ersetzt auch die mechanische Ansteuerung der Reiheneinspritzpumpe. Hab ma das Video angesehen, ein bisschen kurz, aber das Batschen, beim Gasstoss erinnert mich, an den Austauschmotor welcher im Dez 2015 bei mir eingebaut wurde, und ein Einlassventil am sechste Zylinder nicht richtig schloss.

Versuch mal der Reihe nach die Druckleitungen, also ein Zylinder nach dem anderen zu öffnen, vorhergenden wieder schliessen, so dass kein Diesel eingespritzt wird und beobachte ob das Batschen noch vorhanden ist. Ein hängendes Einlassventil sieht man am besten, wenn die Ansaugspinne demontiert ist, das batscht dann recht ordentlich aus dem betreffenden Einlasskanal.

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

12

Dienstag, 30. April 2019, 09:24

Ich habe gerade eben den Absteller bei laufenden Motor gezogen. Motor ging sofort aus, allerdings ist im Stecker Pöl bzw. Kraftstoff. Jetzt leuchtet auch die Epc, klemme gleich die Batterie mal ab.

Aufgefallen ist mir aber das er gerade eben keine Probleme mehr im Stand macht, vielleicht ist ja ein Ventil im Sitz durchs Pöl fahren verdreckt und der Diesel reinigt es, abwarten.

Festgestellt habe ich ab und an eine ordentliche Menge Luft im Vorlauf, also direkt in der Leitung die vom kleinen Vorfilter im Gehäuse kommt.

Der Wärmetauscher am Motor ist bereits abgeklemmt, mein Vorlauf besteht aus Tank, Plattenwärmetauscher, großer Vorfilter für Pöl (bereits gereinigt) Und dann dem kleinen Vorfilter im Gehäuse ich suche mal...

Beiträge: 5 308

Danksagungen: 4559

  • Nachricht senden

13

Dienstag, 30. April 2019, 13:48

Normal drehen sich die Ventile während dem Betrieb, kann vorkommen das es ma hängt, sollte sich aber zeitnah wieder geben. Wir haben damals den Motor mit Liquid Molly Dieselreiniger laufen lassen. Vor und Rücklaufleitung wurde von den Leitungen an der Stirnwand getrennt, Schläuche in ein Behältnis in dem der Dieselreiniger eingefüllt wurde und laufen gelassen, nach 2-3 Liter war es wieder ok. Drück Dir die Daumen, dass der Motor wieder rund läuft. 8) 8) 8)

@Kalle, der Pierburg Lmm geht, hat den selbst als Notlösung verbaut (zwei Jahre :] ), er spricht halt aus dem Standgas nicht so schnell an, da der Regelbereich des LMM bei niedriger Ausgangsspannung anfängt.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Datong« (30. April 2019, 13:54)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (30.04.2019)

  • »300TDPöl« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 30. Januar 2018

Fahrzeug: 300TD

Danksagungen: 6

  • Nachricht senden

14

Dienstag, 30. April 2019, 22:39

Kann mir auch gut vorstellen das er verkokt ist, wurde selbst den ganzen Winter durch mit 100% Raps gefahren. Morgen erstmal Langstrecke mit Diesel.