Sie sind nicht angemeldet.

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 368

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2212

  • Nachricht senden

21

Sonntag, 28. April 2019, 22:34

Noch an keinem meiner 210er hatte ich solche blinden Kabel.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

Beiträge: 12 241

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6299

  • Nachricht senden

22

Sonntag, 28. April 2019, 22:43

Dann waren die eventuell alle belegt, auf alle Fälle ist der Stecker da den du da sehen kannst.

  • »Baesweiler-W210« ist der Autor dieses Themas

Beiträge: 109

Registrierungsdatum: 28. Januar 2018

Wohnort: Baesweiler

Fahrzeug: S211 - E320T CDI - Avantgard

Danksagungen: 21

  • Nachricht senden

23

Samstag, 18. Mai 2019, 22:38

Södele,

ich hab immer noch keine Ahnung was die Kabel sein könnte, aber alles funktioniert :D

Aber der Zigarettenanzünder macht mir noch Kummer ;(

Heut mal alles durchgemessen, überall liegt Strom an, außer am Ziggi-Anzünder selber (Also auch an den Kableln). Soweit ich nun herrausgefunden habe, ich weiß nich ob es stimmt, hängt er auf der gleichen Leitung wie die Beleuchtung vom Handschuhfach .. die geht auf jedenfall.

Ich glaub ich muss da echt mal alles zerruppen und dem Kabel folgen ;(

Grüße

Social Bookmarks