Sie sind nicht angemeldet.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 192

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

21

Mittwoch, 7. August 2019, 05:05

Ne bei mir sind die nicht so. Sehen völlig normal aus genauso die Beläge und da war auch alles leichtgängig beim aus und Einbau.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

Beiträge: 12 525

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6453

  • Nachricht senden

22

Mittwoch, 7. August 2019, 09:41

Gibt keine Führungsbolzen hinten, nur die Sicherungsstifte und die sind nicht Schuld. Meistens wird der Fehler gemacht das alles mit irgendeiner Paste eingeschmiert wird. Die mache ich grundsätzlich nur von hinten an die Beläge. Die seitlichen Führungen werden nur richtig gesäubert und nicht eingeschmiert. Dann bleiben die Beläge auch gängig.

*H4*

Institution

Beiträge: 5 352

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2479

  • Nachricht senden

23

Mittwoch, 7. August 2019, 10:51

Gibt keine Führungsbolzen hinten,

an der ATE Bremse am 211er schon ;) :undweg:

sprinter

Zeremonien-Meister

Beiträge: 12 525

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6453

  • Nachricht senden

24

Mittwoch, 7. August 2019, 12:08

Ach so....Scheisse immer 210er im Kopp... :frech:

kirk67

Lebendes EPC !

Beiträge: 5 316

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 4129

  • Nachricht senden

25

Mittwoch, 7. August 2019, 12:12

Ach so....Scheisse immer 210er im Kopp... :frech:


k h ist ja auch ein 210ner. 8)

sprinter

Zeremonien-Meister

Beiträge: 12 525

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6453

  • Nachricht senden

26

Mittwoch, 7. August 2019, 14:31

Gibt keine Führungsbolzen hinten,

an der ATE Bremse am 211er schon ;) :undweg:

Was soll dann diese Antwort hier? Verstehe ich dann nicht. :hm:

*H4*

Institution

Beiträge: 5 352

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2479

  • Nachricht senden

27

Mittwoch, 7. August 2019, 14:49

ja, das war wohl im Affekt. :rolleyes:

Ich dachte hinten ist beim 210er und 211er gleich...



Sorry für die Verwirrung, da waren die Finger wieder schneller als das Hirn :AuAu

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (07.08.2019)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks