Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »flotter-cruiser« ist der Autor dieses Themas

Beiträge: 518

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 75

  • Nachricht senden

1

Freitag, 4. Oktober 2019, 23:06

Schiebedach

Servus,
habe ein Problem mit dem Schiebedach, dass der Knopf wohl nicht mehr richtig funktioniert. Öffnen lässt sich das Dach durch halten, aber schließen nur durch Drücken auf die Kippfunktion. Genauso kann ich es nur wieder anklappen, wenn ich auf öffnen drücke. Ist da der Knopf defekt oder eher die Platine und wie sieht eine zeitwertgerechte Reparatur aus?

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Datong

Car HiFi Spezialist

Beiträge: 5 415

Danksagungen: 4645

  • Nachricht senden

2

Freitag, 4. Oktober 2019, 23:42

lerne das Schiebedach wieder an. Kippe hoch drücken bis es klackt, Kippen runter bis es klackt, dann Schiebedach Auf bis erste Position Klack abwarten, dann Schiebedach zu bis es klackt. fertig.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MB124 (07.10.2019)

  • »flotter-cruiser« ist der Autor dieses Themas

Beiträge: 518

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 75

  • Nachricht senden

3

Samstag, 5. Oktober 2019, 17:52

Die Stellung zu macht mit dem Knopf gar nichts mehr

Beiträge: 226

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Name: Niklas

Danksagungen: 27

  • Nachricht senden

4

Samstag, 5. Oktober 2019, 18:58

Interessant bei mir spackt es auch rum. Manchmal geht der immer nur stückchenweise auf. dann wieder ganz normal. Merkwürdig. Aber Muss ich es wohl auch mal anlernen Danke !

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks