Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Nikomontew123« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 2. Oktober 2019

Fahrzeug: 280 TE 4 Matic Bj 3/2006

  • Nachricht senden

1

Samstag, 5. Oktober 2019, 19:16

Vorstellung w211 statt w123 etc CAN Neuling

https://www.magentacloud.de/lnk/V8LvrKjW

Kann mir jemand helfen was das Auslesen mit dem Diagnosesystem bedeutet?
Offenbar Thermostat und Kühlmitteltemperatur

Ich bin Mercedes Altmetall Fan bisher ohne modernes Alltagsauto im Winter fahre ich bisher w123 (im Sommer w126,w107,BMW e30 Kabrio, S123)
Nun habe ich einen Schritt in die moderne gewagt nach dem mir ein top !w210 durch die Lappen ging habe ich einen W211 gekauft

Und nach 400 km geht die gelbe Motorlampe (Motorsymbol an)
Der Wagen hat 71000 km ! Und nur wurde bis zum Schluss bei Mercedes gewartet. 280 TE 4Matic mit dem V6 , habe den überstürzt gekauft von dem V6
wusste ich nichts.

Ich habe noch nie ein Auto mit CAN Bus besessen ...
Wie dramatisch sind die Fehler?
Was bedeuten die Zahlen dahinter ?
Ist alles aufgeführte defekt? Oder Warnungen etc.

Wäre toll was zu erfahren oder mit übermittelter TEL über PN kurz zu reden. Der Wagen siehst aus wie neu fährt sich so aber dieser neumodische Diagnosekram verleidet gerade... ich hoffe das gibt sich.

Viele Grüße aus Göttingen

H.Beck

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 3 579

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1595

  • Nachricht senden

2

Samstag, 5. Oktober 2019, 19:59

Moin!

Das Kühlwasserthermostat, bzw. dessen Funktion, scheint bei deinem Wagen elektronisch überwacht zu sein und ist evtl. defekt.
Erreicht denn das Kühlwasser stabil die 90°C? Sollte im KI keinen Balken darunter liegen, denn dann ist dein Kühlwasserthermostat tatsächlich defekt.


Den Rest der Einträge würde ich vergessen, das können Unterspannungsfehler etc. sein.

  • »Nikomontew123« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 2. Oktober 2019

Fahrzeug: 280 TE 4 Matic Bj 3/2006

  • Nachricht senden

3

Samstag, 5. Oktober 2019, 20:46

Danke muss dann was rückgestellt werden ?

Danke Danny 1703
ich habe den Thermostat bestellt (der hat auch einen elektrischen sensor) 44 € und einen Kühlwassertemperatursensor 6 € bestellt.
Ich hoffe ich finde beides am Fahrzeug.
Geht das dann wieder oder muss das gelöscht werden? Geht das ohne Software und Steckeradapter? Was kostet sowas?

Ich bin da Neuling bisher bräuchte ich keinen Laptop zum Schrauben...

Sterngrüsse H.Beck

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nikomontew123« (5. Oktober 2019, 20:47)


Beiträge: 3 579

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1595

  • Nachricht senden

4

Samstag, 5. Oktober 2019, 22:43

Normal ist der Temperatursensor mit dabei, aber evtl. gibt es Verschiedene, ich kenne mich mit dem Motor nicht weiter aus.

Der Fehler sollte eigentlich dann irgendwann wieder allein verschwinden. Kommt drauf an, wann der Bursche merkt, das alles wieder okay. Ansonsten; Fehler löschen kann dir dann derjenige, der dir das auch ausgelesen hat.

Ähnliche Themen

Social Bookmarks