Sie sind nicht angemeldet.

  • »controlport2« ist der Autor dieses Themas

Beiträge: 74

Registrierungsdatum: 18. März 2017

Wohnort: Unna

Beruf: Großhandel LKW-Verschleißteile

Verbrauch:

Fahrzeug: "Bruno II." (E200-Kompressor), Kadett C Limousinse 4trg.

Name: Marc

Danksagungen: 14

  • Nachricht senden

1

Sonntag, 27. Oktober 2019, 09:20

Leichte Drehzahlschwankungen (schon wieder?)

Hallo zusammen.

Über die Suchfunktion habe ich leider keine Antwort gefunden, deswegen schreibe ich mal munter drauf los.

Also: ich selbst bin kein Schrauber, habe aber eine "Werkstatt des Vertrauens" (ein Zwei-Mann-Betrieb) und möchte hier einfach ein bisschen vorarbeiten.

Also: Bruno (mein E200K, Bj. 2001) hat leichte Drehzahlschwankungen. Beim Anlassen, wen der Wagen kalt ist und auch gerne mal unterwegs. Ein einziges Mal hatte ich es auch, dass die Drehzahl für einen Bruchteil so stark anstieg, dass ich nicht fest genug auf de Bremse stand und Bruno sich sogar etwas nach vorn bewegt hat.
Das Ganze ist im Moment wirklich kein echtes Problem, da sehr selten und auch nicht wirklich störend.
Da es aber ja heißt "Währet den Anfängen!" möchte ich fragen, ob es hier zu diesem Problem schon verbindliche Lösungen für diesen Motortyp gibt.

Ich habe schon an diversen Stellen im Netz (u.a. bei Motor-Talk) dieses Thema "angeschnitten" gefunden.
Es wurde empfohlen, die Schläuche zu checken oder auf Verdacht den Luftmassenmesser zu tauschen.

Klar, man kann sich "vortasten" - und wenn es noch keine verbindliche (bzw. maximal wahrscheinliche) Lösung gibt, wird es mit Bruno auch so gehen.

Meine Frage deswegen gezielt: könnt Ihr mir hierzu einen Tipp geben, womit man am besten anfängt, dieses Problem zu beseitigen?

Freue mich über Antworten. :)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

֎ amante della musica ֎

Beiträge: 15 584

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7553

  • Nachricht senden

2

Sonntag, 27. Oktober 2019, 09:35

--wehret--

es klingt wie ein ausgelutschtes Gaspoti, falls der Wagen ein solches hat. Ich würde keinen Meter fahren, wenn das Auto in der Lage ist, alleine "Gas zu geben", so dass man sogar stärker bremsen muss, damit er nicht abhaut. Das wäre mir viel, viel zu unsicher. Also check mal alles rund ums Gaspedal bis zur Drosselklappe. Wenn da der elektrische Teil drin ist, ist häufig das sog. Gas-Poti am Lebensende, es könnte der Stellmotor sein an der Drosselklappe. Du musst rausfinden, wer unzuverlässig wurde....

Ich habe im Falle noch eine Drosselklappe rumliegen vom E240, blitzblank und leicht gefettet und geölt. Schmerzensgeld zur Trennung: 40 Mäuse 8)



Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mephisto7 (27.10.2019)

  • »controlport2« ist der Autor dieses Themas

Beiträge: 74

Registrierungsdatum: 18. März 2017

Wohnort: Unna

Beruf: Großhandel LKW-Verschleißteile

Verbrauch:

Fahrzeug: "Bruno II." (E200-Kompressor), Kadett C Limousinse 4trg.

Name: Marc

Danksagungen: 14

  • Nachricht senden

3

Sonntag, 27. Oktober 2019, 09:46

Huch, ja "wehret" stimmt. :winke:
(keine Ahnung, wie mir das passieren konnte, bin ein Rechtschreibfanatiker...)

Vielen Dank! Ich gebe das nächste Woche so an meinen Meister weiter und melde mich wieder!
8)

onkelaki

֎ amante della musica ֎

Beiträge: 15 584

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7553

  • Nachricht senden

4

Sonntag, 27. Oktober 2019, 09:58

Marc, wenn Du mir die FIN gibst vom Auto, kucke ich mal im WIS --oder EPC-- was genau verbaut ist. evtl sind wir nach dem Check schon etwas schlauer. Hat Dein Meister evtl. eine Star Diagnosis von Mercedes ? ( kurz SD genannt ) Das wäre fein um nachzuschauen, ob ein Teil schon Fehler hinterlegt hat. Glaskugellesen aus anderen Foren ist selten hilfreich, es werden viele Tips gegeben von Leuten, die dafür nicht geradestehen müssen. Also tippe ich auch auf: komplette Elektronik vorne, alle Steuergeräte und --um sicher zu gehen- direkt ein neues Auto...

hähä

:winke:

  • »controlport2« ist der Autor dieses Themas

Beiträge: 74

Registrierungsdatum: 18. März 2017

Wohnort: Unna

Beruf: Großhandel LKW-Verschleißteile

Verbrauch:

Fahrzeug: "Bruno II." (E200-Kompressor), Kadett C Limousinse 4trg.

Name: Marc

Danksagungen: 14

  • Nachricht senden

5

Sonntag, 27. Oktober 2019, 11:56

Mach mir keine Angst - Bruno soll noch bei uns bleiben.... :)

Fahrgestellnummer im Anhang - die Helfe nehme ich gern an. Danke schon mal!!
»controlport2« hat folgende Datei angehängt:

onkelaki

֎ amante della musica ֎

Beiträge: 15 584

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7553

  • Nachricht senden

6

Sonntag, 27. Oktober 2019, 12:23

ich würde picr.de nehmen für Fotos... sieh mal in Deinem Anhang, was das für ein Riesending ist :-) picr skaliert auf vernünftige Grössen ( einstellbar ) und gibt einen absoluten Link aus, den man wie ganz normalen Text in sein Posting einbauen kann... Ohne Geschiss mit "Grafick einbinden" und sonstige Buttons im Editor ...

Juut. Du hast also genau wie ich einen "Pedalwertgeber" A0125423317 der aus einem Bowdenzug oben im Motorraum einen elektrischen Wert macht. Ist genauso wie bei mir, aber ich habe von dem berühmten Poti keine Ahnung, weil noch nie ein Defekt zu melden war. Ich hoffe, jemand liest mit, der anstelle eines kompletten Ersatzteiles nur eben dieses Poti ausgetauscht hat. Dieser Pedalwertgeber kommuniziert direkt --übers Steuergerät-- mit dem Stellmotor an der Drosselklappe. ( Was Du auf meinem Bild sehen kannst, oben )

Wenn das Poti ruckelnde Werte ausgibt --ähnlich wie bei der manuellen Klimaanlage-- ist es folgerichtig, dass auch die Drosselklappe ab und zu falsche Werte bekommt, sicher begradigt durchs Steuergerät, was auf "unplausible" Werte aufpasst. Darum wäre es fein, wenn mal eine SD das ganze Auto ankuckt und Du mal sehen kannst, was alles so los ist, bzw. war, in der Welt der Steuerung und Kontrolle. Dann muss man entscheiden, was man austauscht. Und ob es gebraucht sein darf, oder neu sein muss.

Ich drücke mal die Daumen, dass es nichts Grosses, Aufwändiges ist 8)

PS: geht auch mal mit der SD ins Gleichlaufmenü. Dort sieht man, ob nur ein Zylinder, oder mehr, oder alle unruhig sind. Das hilft auch ein Stück weiter bei der Diagnose...

  • »controlport2« ist der Autor dieses Themas

Beiträge: 74

Registrierungsdatum: 18. März 2017

Wohnort: Unna

Beruf: Großhandel LKW-Verschleißteile

Verbrauch:

Fahrzeug: "Bruno II." (E200-Kompressor), Kadett C Limousinse 4trg.

Name: Marc

Danksagungen: 14

  • Nachricht senden

7

Sonntag, 27. Oktober 2019, 14:12

Nächstes Mal nehme ich picr.de.

Vielen Dank erstmal für alle Tipps, wie gesagt werde ich berichten was es gegeben hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »controlport2« (27. Oktober 2019, 14:13)