Sie sind nicht angemeldet.

DIGRIS728

Bemüht lieb zu sein ;-)

Beiträge: 666

Registrierungsdatum: 12. Februar 2013

Wohnort: 26935 Stadland

Fahrzeug: Mercedes-Benz W203 200 komperessor, E240

Danksagungen: 111

  • Nachricht senden

21

Sonntag, 24. Februar 2013, 20:59

an Datong

Wenn du schon viel in Autos selbst schraubst , schau Mal Oilspiegel in Diff.
Muss nur eine Schraube locker machen. Vorsicht da wenn Oil drinne genug ist läuft ordentlich raus)
komische Geräusch kann auch von Diff kommen.
MFG

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

22

Sonntag, 24. Februar 2013, 20:59

OOOoo doch!!! :] :] :]

?( ?( ?(

Orbaspain

Administrator

Beiträge: 22 729

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7801

  • Nachricht senden

23

Sonntag, 24. Februar 2013, 21:08

Wenn du schon viel in Autos selbst schraubst , schau Mal Oilspiegel in Diff.
Muss nur eine Schraube locker machen. Vorsicht da wenn Oil drinne genug ist läuft ordentlich raus)
komische Geräusch kann auch von Diff kommen.
MFG




Aber GAAAAANZ wichtig:

Immer erst die obere Schraube öffnen!


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

s270cdi (24.02.2013)

Datong

Car HiFi Spezialist

Beiträge: 5 640

Danksagungen: 4949

  • Nachricht senden

24

Sonntag, 24. Februar 2013, 22:05

Hi,

Diff Öl ist letztes Jahr bei Orba gewechselt worden, ebenso das Getriebe gespühlt, hab ja kein heul, jaul Problem bei meiner Diva. Nur es ist sehr interessant was Mephisto dazu schrieb, bin bei solch Tipps und nachfolgender Erklärung immer sehr dankbar. Man weiss ja nie was noch kommen wird, immerhin hat meine Diva schon 419tkm auf der Uhr und von einem Getriebetausch / Reparatur weiss ich nichts.

Jup, und das die obere Schraube beim Diff zuerst auf Funktion überprüft werden muss weiss ich aus leidvoller Ehrfahrung, hatte mal vor vielen Jahren im jugendlichen Übereifer die Ablassschraube geöffnet, Öl weg, die obere zugemockert, lies sich nicht öffnen, ja, da baute ich das Diff aus, drehte es Rum, hielt die Entlüftung zu und befüllte es wieder. So dauerte eine Arbeit von 20 min, einen Tag, so etwas merkt man sich auf ewig.... :D

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (24.02.2013), s270cdi (24.02.2013), Struppi (24.02.2013)

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

25

Montag, 25. Februar 2013, 10:09

Moin zusammen,

wenn ich gleich aus dem Büro komme,

werde ich den Schalter mal auf "W" stellen und dann berichten. :)

DIGRIS728

Bemüht lieb zu sein ;-)

Beiträge: 666

Registrierungsdatum: 12. Februar 2013

Wohnort: 26935 Stadland

Fahrzeug: Mercedes-Benz W203 200 komperessor, E240

Danksagungen: 111

  • Nachricht senden

26

Montag, 25. Februar 2013, 15:55

würd ma tippen , dass dann da ne spülung wunder wirkt ! :frech:
und Kostenpunkt? :D , wurde mich auch interessieren)

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

27

Montag, 25. Februar 2013, 18:23

orbaspain (aber zu weit weg) nimmt 250 € mercedes 450€ und mehr ...

onkelaki

֎ amante della musica ֎

Beiträge: 15 753

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 7704

  • Nachricht senden

28

Montag, 25. Februar 2013, 18:25

Man muss auch dazu sagen, dass in den 250 Mücken nicht nur liebevolle Arbeit drin ist, sondern auch der passende Ölfilter, jede Menge frisches Öl, ne neue Dichtung und nen neuen Kupferring für die Ablassschraube. Und wenn Du piekfeine Hände hast, die nicht schmutzig werden dürfen, ist meist noch ne astreine Säuberung der Ölwanne drin von all dem Sabber und Schlammzeugs, was sich ansammelt. 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »onkelaki« (25. Februar 2013, 18:27)


mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

29

Montag, 25. Februar 2013, 18:27

werde ich den Schalter mal auf "W" stellen und dann berichten. :)



und ?

wie war´s ? :hm:

Orbaspain

Administrator

Beiträge: 22 729

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7801

  • Nachricht senden

30

Montag, 25. Februar 2013, 18:29

Und wenn Du piekfeine Hände hast, die nicht schmutzig werden dürfen, ist meist noch ne astreine Säuberung der Ölwanne drin




... für besonders beliebte User auch der Hinweis NACH des polierens des alten Ölfilters, das der eh in den Müll wandert ... :undweg:

onkelaki

֎ amante della musica ֎

Beiträge: 15 753

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 7704

  • Nachricht senden

31

Montag, 25. Februar 2013, 18:30

Jau, so wird sich auch um den gekümmert, der liebevoll und ausdauernd sinnloses macht.... Müsste sich im Trinkgeld wiederspiegeln

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

32

Dienstag, 26. Februar 2013, 07:26

werde ich den Schalter mal auf "W" stellen und dann berichten. :)





und ?

wie war´s ? :hm:



Moin zusammen,

ich habe dann mal den Schalter auf "W" getsellt.

Das Geräusch ist aber immer noch da ;(

Man hört es aber nur in der Schubphase bzw. der Phase zwischen Schub und Zug.

Seit gestern habe ich noch ein komisches Phänomen,

die erste Bremsung nach Start des Motors fühlt sich so an, als wenn ein Bremskraftverstärker ohne Funktion

wäre.

Kann das irgendwie zusammenhängen :hm: :hm:



Einen schönen Tag wünscht Frank

StruppiTim

AKA: StuppiTim

Beiträge: 1 371

Registrierungsdatum: 5. März 2011

Wohnort: NRW

Beruf: Brennholzverleih

Verbrauch:

Fahrzeug: S 211.222 & S 210.216

Danksagungen: 796

  • Nachricht senden

33

Dienstag, 26. Februar 2013, 09:35


Seit gestern habe ich noch ein komisches Phänomen,

die erste Bremsung nach Start des Motors fühlt sich so an, als wenn ein Bremskraftverstärker ohne Funktion

wäre.


Ich sag schon mal: Fehlerspeicher/SD. Oder fahr direkt zu der MB-Werkstatt (Bochum), die Dir weiter oben genannt worden ist. z)

DIGRIS728

Bemüht lieb zu sein ;-)

Beiträge: 666

Registrierungsdatum: 12. Februar 2013

Wohnort: 26935 Stadland

Fahrzeug: Mercedes-Benz W203 200 komperessor, E240

Danksagungen: 111

  • Nachricht senden

34

Sonntag, 3. März 2013, 14:16

orbaspain (aber zu weit weg) nimmt 250 € mercedes 450€ und mehr ...
wurde ich gern hin fahren, wenn das nicht so weit wäre.

Und Watermann, macht der sowas auch?

hd31

Urlauber

Beiträge: 3 180

Danksagungen: 851

  • Nachricht senden

35

Sonntag, 3. März 2013, 15:19

orbaspain (aber zu weit weg) nimmt 250 € mercedes 450€ und mehr ...
wurde ich gern hin fahren, wenn das nicht so weit wäre.

Und Watermann, macht der sowas auch?


Frag den großen MOD Mephisto, der hat die beste Verbindung in Varel.

Gruß von der Küste 8)

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

36

Montag, 15. Juli 2013, 12:21

Hallo zusammen,

ich wollte den Thread hier nur sauber zu Ende bringen.

Also, ich habe dann mal das Kardanwellenmittellager erneuert uuuuund weg ist das Geräusch :)

Der Austausch war kinderleicht.

Wenn jemand Fragen hat, dann immer her damit.

Fährt sich wieder wunderbar.

Einen schönen Tag noch.

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (15.07.2013), s270cdi (15.07.2013), *H4* (16.07.2013), cola1785 (16.07.2013), Datong (17.07.2013)

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

37

Montag, 15. Juli 2013, 17:34

Danke für das Feedback :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (16.07.2013)

Beiträge: 1

Registrierungsdatum: 15. März 2020

Wohnort: Dortmund

Fahrzeug: S210 200 Kompressor Bj.2001

  • Nachricht senden

38

Sonntag, 15. März 2020, 20:53

Hallo.

Ich hänge mich mal dran, an das Thema, da ich bei meinem S210 - 200 Kompressor gerade das gleiche Phänomen habe.
Ich hoffe, man kann das hochgehoben mit laufendem Antriebsstrang lokalisieren...