Sie sind nicht angemeldet.

  • »PieAitsch« ist der Autor dieses Themas

Beiträge: 2 112

Registrierungsdatum: 7. Januar 2007

Wohnort: Neuss / Düsseldorf

Beruf: IT Berater

Fahrzeug: 2x E270 T CDI AVA

Name: Patrick H.

Danksagungen: 58

  • Nachricht senden

1

Samstag, 17. September 2011, 15:11

2 Zylinder weniger + ruckeln nach Motorwäsche

Hallo Zusammen. Jetzt habe ich den Salat: Gerade frisch meinen E420 erstanden und nun habe ich gestern Abend eine Motorwäsche gemacht ( ich weiss macht man wenn nur professionell oder lässt es ganz, aber es war wirklich nötig :D )

Wie auch immer:

Zurück gefahren auf die Bahn, und fast zuhause angekommen fängt die ganze Hütte an zu ruckeln und zu schütteln - schlechte Gasannahme und im Stand ein Ruckeln wie im Traktor (der ganze Wagen schüttelt sich extrem)

Erst dachte ich es sei heute morgen dann wieder vorbei aber Pustekuchen ;(

Heute morgen direkt zum freundlichen und auslesen lassen: 4.+8. Zylinder Fehlfunktion, Fehler vom LMM und von der Lambda.

Was zum Teufel kann das sein und vor allem wo soll ich anfangen ?

Was ich schon gemacht habe: Zündspulenabdeckung ab, Zündspulen ab und geguckt ob´s nass ist - Nein :hm:

Danke für eure Hilfe... ich glaube ich hab im Moment ne echte Pechsträhne ;(

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



TomW

E320

Beiträge: 1 657

Registrierungsdatum: 6. Februar 2006

Wohnort: Wennigsen

Beruf: Rohstoffhändler

Fahrzeug: vorhanden

Danksagungen: 126

  • Nachricht senden

2

Samstag, 17. September 2011, 16:25

Sprüh viel Caramba in alle Öffnungen aller 4 Spulen - das Problem tritt übrigens auch gerne auf wenn Du es professionell machen lässt. Lieber trocken abwischen kurz vorm Tüv und Plasteabdeckung montieren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TomW« (17. September 2011, 16:29)


Theropode

unregistriert

3

Samstag, 17. September 2011, 20:54

Bzw. mit Bremsenreiniger einsprühen und mit Pressluft sauber blasen! 8)

  • »PieAitsch« ist der Autor dieses Themas

Beiträge: 2 112

Registrierungsdatum: 7. Januar 2007

Wohnort: Neuss / Düsseldorf

Beruf: IT Berater

Fahrzeug: 2x E270 T CDI AVA

Name: Patrick H.

Danksagungen: 58

  • Nachricht senden

4

Sonntag, 18. September 2011, 12:12

soo... lambdas gecheckt - alles trocken, trotzdem mal sauber gemacht und mit caramba eingesprüht, alle zündspulenlöcher sauber gemacht und gespült... keine veränderung ;( hab sogar dass gefühl es wird von tag zu tag schlimmer, im stand wackelt er so extrem und geht fast aus - fahren ist so gut wie unmöglich ;(

Beiträge: 649

Registrierungsdatum: 17. Oktober 2010

Wohnort: Hannover

Beruf: Jäger und Sammler

Fahrzeug: S203 220 CDI aus 2007

Danksagungen: 107

  • Nachricht senden

5

Sonntag, 18. September 2011, 12:47

Steuergerät mal gecheckt..... Wasser in den Steckern... Alle sichtbaren Steckverbindungen mal öffnen, durchpusten, LMM checken..... so pauschal fällt da auch nix mehr ein.

  • »PieAitsch« ist der Autor dieses Themas

Beiträge: 2 112

Registrierungsdatum: 7. Januar 2007

Wohnort: Neuss / Düsseldorf

Beruf: IT Berater

Fahrzeug: 2x E270 T CDI AVA

Name: Patrick H.

Danksagungen: 58

  • Nachricht senden

6

Sonntag, 18. September 2011, 14:56

kurzer zwischenstand: gerade mal nacheinander alle 8 zündkerzen rausgenommen. 2 waren ziemlich feucht und bissl ölig... sauber gemacht, wieder reingesetzt und dann war das ruckeln verschwunden...

Leider nur für gute 3-4 minuten (ca. 1km) - danach ging´s wieder lso und war so wie vorher ;(

meint ihr irgendwie kommt das wasser wieder zurück o.Ä. ? :hm:

Beiträge: 649

Registrierungsdatum: 17. Oktober 2010

Wohnort: Hannover

Beruf: Jäger und Sammler

Fahrzeug: S203 220 CDI aus 2007

Danksagungen: 107

  • Nachricht senden

7

Montag, 19. September 2011, 09:03

War der Motor kalt, bevor Du losgefahren bist?

Beiträge: 67

Registrierungsdatum: 4. Mai 2011

Wohnort: Eberbach-Seltz (Frankreich)

Fahrzeug: S210 300 TD

Danksagungen: 10

  • Nachricht senden

8

Montag, 19. September 2011, 13:09

Kommt hinten weisser Dampf ausm Auspuff? Mayo (bräunlicher Schleim am Öldeckel)? Öl im Kühlwasser? Wenn der Kühlwasserbehälter offen ist (vorsicht beim Aufmachen) und der Motor läuft: sprudelt dann Wasser raus? Wenn ja: Verdacht Kopfdichtung... Muß ja nicht zwingend mit der Motorwäsche zusammenhängen...
Sonst halt Zündspule mal raus und bei 40-50 Grad in den Ofen bei Umluft zum Trocknen. Hat damals bei meinem - bitte weghören - Fiat (ich schäme mich ja so...) - geholfen.

Beiträge: 1

Registrierungsdatum: 24. März 2020

Wohnort: Heidenau

Fahrzeug: W210

  • Nachricht senden

9

Mittwoch, 25. März 2020, 13:03

Und wisst ihr noch wie es ausgegangen ist. Habe gerade das gleiche Problem.
Ich weiß das die Frage neun Jahre zu spät kommt.

Beiträge: 640

Registrierungsdatum: 8. Februar 2019

Wohnort: Düsseldorf

Fahrzeug: E 200 CGI S212 , Ford Focus II , Kawasaki ZRX 1200 S

Danksagungen: 437

  • Nachricht senden

10

Mittwoch, 25. März 2020, 13:27

Na ja,wenn hier nix steht dann hat der TE sich wohl nicht mehr dazu geäussert.

Beiträge: 2 027

Danksagungen: 672

  • Nachricht senden

11

Mittwoch, 25. März 2020, 13:30

Und wisst ihr noch wie es ausgegangen ist.


Der Wagen wurde vom Besitzer an ein Stuntteam verkauft und anschließend bei Alarm für Cobra 11 zerstört.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

CH560 (25.03.2020)

Datong

Car HiFi Spezialist

Beiträge: 5 640

Danksagungen: 4953

  • Nachricht senden

12

Mittwoch, 25. März 2020, 14:55

Kompressor, Luftpistole mit Verlängerungsdüse, Kerzenstecker, Kerzenkanäle trocknen. Ich hoffe Du hast nicht die Sicherungs und Steuergeräteboxen in die Reinigung mit Hochdruckstrahler einbezogen. Gegebenenfalls Deckel entfernen und ebenfalls mit mässigen Luftdruck trocknen. Meist ist es ein abgesoffener Kerzenstecker. Auch an den Zündspulen trocknen.

Beiträge: 279

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 91

  • Nachricht senden

13

Mittwoch, 25. März 2020, 15:16

Ist doch schoenes Wetter...> stell den Boliden doch in die Sonne, Haube auf und alle Abdeckungen ebefalls, gut durchlueften lassen, vieleicht geht es er dann wieder.. 8)

Datong

Car HiFi Spezialist

Beiträge: 5 640

Danksagungen: 4953

  • Nachricht senden

14

Mittwoch, 25. März 2020, 16:01

Wenn Pfützen in den Kerzenkanälen stehen wartest Du auf den Sankt Nimmerleinstag bis das austrocknet bei den Temperaturen. Wenn es geht Kerzenstecker ziehen, aber nicht an den Kabel, und ebenfalls ausblasen. Trocknen, rein von der kalten Luft wird nicht funktionieren.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (25.03.2020)