Sie sind nicht angemeldet.

  • »Malerhund« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 9. Juni 2020

Wohnort: Großostheim

Fahrzeug: S210 e430, w169

Danksagungen: 10

  • Nachricht senden

1

Montag, 22. Juni 2020, 19:19

Memorysitz nur vorwärts

Hallo,
Seitdem die Batterie platt war fährt der memorysitz nur nach vorne, egal in welche Richtung ich am Schalter drücke, genau so das Lenkrad, die anderen Einstellungen funktionieren problemlos. Wenn ich auf den memoryschalter 1 drücke fährt er aber in die Position die ich vorher gespeichert hatte,auch rückwärts. Habe leider hier im Forum nichts dazu gefunden. Im Netz steht was von Anschlüsse prüfen,aber bevor ich ausbaue gibt es hier vielleicht einen Tipp? Vielen Dank

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 321

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 107

  • Nachricht senden

2

Mittwoch, 24. Juni 2020, 08:26

Hi..

wenn der Sitz nach betaetigen des Meomry Schalters auch in die letzte Position faehrt incl. Rueckwaerts, dann scheint da Kabeltechnisch alles OK zu sein.

Aber ich meine mal gelesen zu haben, das beim 210er nach Batteriewechsel verschiedene Komfortfunktionen neu kalibriert werden muessen, Stichwort Fensterheber und Schiebedach..

Denke mal, das einer der Experten sich da noch zu aeussern wird..

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Matze_65 (24.06.2020)

Orbaspain

Administrator

Beiträge: 22 757

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7848

  • Nachricht senden

3

Mittwoch, 24. Juni 2020, 10:09

Das ist ein bekanntes Problem beim 210 er

Einfach Türverkleidung ab und am TSG die Stecker raus ziehen mit Kontakspray benebeln und wieder reinmachen - das wars dann!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Malerhund (24.06.2020), CH560 (25.06.2020)

  • »Malerhund« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 9. Juni 2020

Wohnort: Großostheim

Fahrzeug: S210 e430, w169

Danksagungen: 10

  • Nachricht senden

4

Mittwoch, 24. Juni 2020, 12:50

Vielen Dank werde es ausprobieren und das Ereignis melden...

  • »Malerhund« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 9. Juni 2020

Wohnort: Großostheim

Fahrzeug: S210 e430, w169

Danksagungen: 10

  • Nachricht senden

5

Donnerstag, 25. Juni 2020, 18:40

Vielen Dank, hat funktioniert!

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

CH560 (25.06.2020), onkelaki (25.06.2020), *H4* (25.06.2020), AnfängerW210 (26.06.2020)

Social Bookmarks