Sie sind nicht angemeldet.

Hilfe W210 E240T

  • »RZ2005« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2020

Wohnort: Leipzig

Fahrzeug: Mb W210 E240T

  • Nachricht senden

1

Donnerstag, 12. November 2020, 15:01

W210 E240T

Hallo ich bin neu hier

Habe da ein problem habe heute festgestellt das ich braunen schaum oben am öldeckel habe.

Jetzt meine frage was kann es sein .
Muss aber dazu sagen das ich vor 6 tagen die zündkerzen gewechselt habe da ich das Auto erst vor kurzem gekauft habebilder hänge ich mit an .

Seid dem Qualmt er aus dem auspuff mal blau mal weis.

Wasser und öl stand sind gleich geblieben.
Fahre nur kurz strecke
Wäre dank parr für ratschläge mfg Ronny
»RZ2005« hat folgende Datei angehängt:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tremheg

Bob der Baumeister

Beiträge: 5 075

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 5296

  • Nachricht senden

2

Donnerstag, 12. November 2020, 16:03

Fahre nur kurz strecke
Da wird das Problem liegen. Zuviel Kondenswasser im Motor. Du solltest den Wagen mal richtig warm fahren und dann auch eine längere Strecke.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

achtender67 (12.11.2020)

Beiträge: 2 094

Danksagungen: 722

  • Nachricht senden

3

Donnerstag, 12. November 2020, 16:06

Schaum kommt von der Kurzstrecke.

Die Kerzen sehen aber richtig übel aus, ist das jetzt schon die Neue? Sieht völlig verölt aus, wenn die neu ist und der noch dazu blau raucht, tippe ich auf defekte Kolbenringe oder Ventilführungen.

  • »RZ2005« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2020

Wohnort: Leipzig

Fahrzeug: Mb W210 E240T

  • Nachricht senden

4

Donnerstag, 12. November 2020, 16:08

Fahre nur kurz strecke
Da wird das Problem liegen. Zuviel Kondenswasser im Motor. Du solltest den Wagen mal richtig warm fahren und dann auch eine längere Strecke.


Schaum kommt von der Kurzstrecke.

Die Kerzen sehen aber richtig übel aus, ist das jetzt schon die Neue? Sieht völlig verölt aus, wenn die neu ist und der noch dazu blau raucht, tippe ich auf defekte Kolbenringe oder Ventilführungen.


Nein das sind die alten sahe. Alle 12 so aus

Beiträge: 2 094

Danksagungen: 722

  • Nachricht senden

5

Donnerstag, 12. November 2020, 16:10

Fahre nur kurz strecke
Da wird das Problem liegen. Zuviel Kondenswasser im Motor. Du solltest den Wagen mal richtig warm fahren und dann auch eine längere Strecke.


Schaum kommt von der Kurzstrecke.

Die Kerzen sehen aber richtig übel aus, ist das jetzt schon die Neue? Sieht völlig verölt aus, wenn die neu ist und der noch dazu blau raucht, tippe ich auf defekte Kolbenringe oder Ventilführungen.


Nein das sind die alten sahe. Alle 12 so aus


Hm, okay, trotzdem sehen die richtig ungesund aus, ich fürchte, da ist mechanisch was im Eimer. So ölig darf eine Kerze niemals aussehen.

Beiträge: 15

Registrierungsdatum: 8. Januar 2019

Wohnort: Hadamar

Fahrzeug: W124 und W211

Danksagungen: 45

  • Nachricht senden

6

Donnerstag, 12. November 2020, 18:54

Befürchte ich auch, dass da mehr defekt ist.
Trotzdem: Mach 'nen Ölwechsel mit gutem Öl, fahr noch mal ne lange Strecke und schau nochmal nach den Kerzen bevor du weiter auf Fehlersuche gehst. Vorausgesetzt, der Motor läuft sonst akzeptabel...

  • »RZ2005« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2020

Wohnort: Leipzig

Fahrzeug: Mb W210 E240T

  • Nachricht senden

7

Donnerstag, 12. November 2020, 19:14

Fahre nur kurz strecke
Da wird das Problem liegen. Zuviel Kondenswasser im Motor. Du solltest den Wagen mal richtig warm fahren und dann auch eine längere Strecke.


Schaum kommt von der Kurzstrecke.

Danke euch allen aber das waren die erstenkerzen die drinn waren hab ich raus bekommen das auto stand ca. Drei monate habe jetzt die neuen kerzen von bosch erst gewechselt ca. 4 tage her und es ist kein öl an den kerzen sondern rost oder schlake wie gesagt ich fahr erst mal das auto richtig war und schau dann noch mal oö und wasser kann es nicht sein da der stand gleich ist

Die Kerzen sehen aber richtig übel aus, ist das jetzt schon die Neue? Sieht völlig verölt aus, wenn die neu ist und der noch dazu blau raucht, tippe ich auf defekte Kolbenringe oder Ventilführungen.


Nein das sind die alten sahe. Alle 12 so aus


Hm, okay, trotzdem sehen die richtig ungesund aus, ich fürchte, da ist mechanisch was im Eimer. So ölig darf eine Kerze niemals aussehen.

Befürchte ich auch, dass da mehr defekt ist.
Trotzdem: Mach 'nen Ölwechsel mit gutem Öl, fahr noch mal ne lange Strecke und schau nochmal nach den Kerzen bevor du weiter auf Fehlersuche gehst. Vorausgesetzt, der Motor läuft sonst akzeptabel...

Befürchte ich auch, dass da mehr defekt ist.
Trotzdem: Mach 'nen Ölwechsel mit gutem Öl, fahr noch mal ne lange Strecke und schau nochmal nach den Kerzen bevor du weiter auf Fehlersuche gehst. Vorausgesetzt, der Motor läuft sonst akzeptabel...

Befürchte ich auch, dass da mehr defekt ist.
Trotzdem: Mach 'nen Ölwechsel mit gutem Öl, fahr noch mal ne lange Strecke und schau nochmal nach den Kerzen bevor du weiter auf Fehlersuche gehst. Vorausgesetzt, der Motor läuft sonst akzeptabel...

Befürchte ich auch, dass da mehr defekt ist.
Trotzdem: Mach 'nen Ölwechsel mit gutem Öl, fahr noch mal ne lange Strecke und schau nochmal nach den Kerzen bevor du weiter auf Fehlersuche gehst. Vorausgesetzt, der Motor läuft sonst akzeptabel...

Datong

Car HiFi Spezialist

Beiträge: 5 863

Danksagungen: 5315

  • Nachricht senden

8

Freitag, 13. November 2020, 01:40

ich gehe davon aus, dass es sich um einen V6 Motor handelt, messe mit einem Vielfachmultimeter die Zündkabel durch, die müssten um die 2KOhm haben. Die Kabel gehen gerne mal kaputt werden hochohmig, 5,8 10 kOhm oder Widerstand unendlich. Beim V6 hast Du 12 Zündkerzen Stecker-Kabel. Stecker von Kerze nicht mittels ziehen am Kabel abziehen.

Wenn ein oder mehrere Zündkabel defekt sind raucht er. Kurzstrecke ist auch nicht zuträglich, einmal im Monat auf die Autobahn und bei mittlerer Geschwindigkeit das eingelagerte Wasser aus dem Öl fahren. Es handelt sich um Kondenswasser welches bei Kurzstrecken nicht warm genug wird um zu verdampfen, daher die Ablagerung von bräunlicher Schmiere am 710 Deckel.

Social Bookmarks