Sie sind nicht angemeldet.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 290

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Name: Niklas

Danksagungen: 38

  • Nachricht senden

1

Sonntag, 7. Februar 2021, 10:11

Kühlwasserwechsel, Ablassschraube am Motorblock.

Hallo leute,
ich wollte gestern mein Kühlwasser mal wechseln, das Problem, ich habe die schraube für das Ablassen am Motorblock leider nicht gefunden,
im EPC ist die an der Linken seite des Motors (Sitze im Fahrzeug), Habe mir bilder im netz angeschaut habe keine Schraube auch an den Motoren finden können, Ich frage mich wo sitzt diese ?
Weiß jemand vielleicht wo diese sitzt und hat zufällig ein bild oder kann das erklären ?

Grüße

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 18

Registrierungsdatum: 4. April 2019

Wohnort: Zellertal

Beruf: Rentner

Fahrzeug: W210

Danksagungen: 18

  • Nachricht senden

2

Sonntag, 7. Februar 2021, 10:50

Hallo, im Buch So wirds gemacht ist eine Skizze von der Schraube.
Wollte sie hier über Picr einstellen, aber ist dann wohl Urheberrechtverletzung.
Kann sie dir als email schicken.
Gruß Rainer

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lonniko (07.02.2021)

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 290

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Name: Niklas

Danksagungen: 38

  • Nachricht senden

3

Sonntag, 7. Februar 2021, 11:10

Hallo, im Buch So wirds gemacht ist eine Skizze von der Schraube.
Wollte sie hier über Picr einstellen, aber ist dann wohl Urheberrechtverletzung.
Kann sie dir als email schicken.
Gruß Rainer


Ja schick sie mir einfach per PN, das wäre super !

Beiträge: 18

Registrierungsdatum: 4. April 2019

Wohnort: Zellertal

Beruf: Rentner

Fahrzeug: W210

Danksagungen: 18

  • Nachricht senden

4

Sonntag, 7. Februar 2021, 12:30

PN wo finde ich das email wäre doch einfacher.

Beiträge: 400

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 137

  • Nachricht senden

5

Montag, 8. Februar 2021, 09:47

Moin..
ist da keine Ablass Schraube am Kühler ? Bin mir nicht 100% sicher, meine aber am unteren Rand des Wasserkühlers wäre eine Ablassvorrichtung mit Plastikstutzen um einen Schlauch aufzuschieben..

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 290

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Name: Niklas

Danksagungen: 38

  • Nachricht senden

6

Montag, 8. Februar 2021, 20:55

Moin..
ist da keine Ablass Schraube am Kühler ? Bin mir nicht 100% sicher, meine aber am unteren Rand des Wasserkühlers wäre eine Ablassvorrichtung mit Plastikstutzen um einen Schlauch aufzuschieben..


Ablassschraube ist am Kühler, aber da bekomme ich ja nicht die ganzen 10Liter raus. da ja das Kühler erst ab ner bestimmten Temperatur Wasser bekommt.
Im EPC konnte ich ja eine Ablassschraube finden. Aber am Motor eben nicht. Und im WIS steht das es eine Ablasschraube am Block und Kühler gibt

Beiträge: 400

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 137

  • Nachricht senden

7

Dienstag, 9. Februar 2021, 09:57

dann weiss ich auch nicht weiter.. Ablass am Block habe ich noch nie gesucht..

Beiträge: 18

Registrierungsdatum: 4. April 2019

Wohnort: Zellertal

Beruf: Rentner

Fahrzeug: W210

Danksagungen: 18

  • Nachricht senden

8

Dienstag, 9. Februar 2021, 10:53

Hallo, der Ablaßstuzen sitzt auf der Beifahrerseite also rechts am Motor.
Am besten von unten schauen.

mk67

E200

Beiträge: 45

Registrierungsdatum: 20. August 2020

Fahrzeug: W202 C180 Elegance Bj. 1995

Name: Michael

Danksagungen: 25

  • Nachricht senden

9

Mittwoch, 10. Februar 2021, 20:24

Wenn ich mich nicht irre, kann man die Schraube im Falle des M111 auf dem Bild hier sehen: die graue Schraube halblinks im unteren (schwarz gefärbten) Bereich des Motors.

Bei meinem M111 habe ich in eingebautem Zustand auch ewig gesucht - man mußte von vorn unten umständlich zwischen Schläuchen etc. hindurchspinxen, um sie mit viel Mühe sehen zu können. :a060:
Da ich einfach nicht rankommen konnte, habe ich mir beim Kühlmittelwechsel dann auf Rat eines C-Klasse-Forumskollegen damit beholfen, daß ich das Kühlmittel am Kühler abgelassen, dann vier- oder fünfmal jeweils Leitungswasser eingefüllt, nach zehn Minuten Fahrt wieder abgelassen und erneuert und erst im letzten Durchgang das neue Kühlmittel eingefüllt habe (dabei gemessen, wieviel durch das Nichtablassen aus dem Kurbelgehäuse im Motor blieb und die G48-Konzentration entsprechend angepaßt). Das hat soweit gut funktioniert, die Motortemperatur stimmt.

Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mk67« (10. Februar 2021, 20:27)