Sie sind nicht angemeldet.

  • »Bartho« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 6. Juni 2020

Wohnort: Cuxhaven

Fahrzeug: E230 Vor Mopf

  • Nachricht senden

1

Mittwoch, 22. Juli 2020, 15:20

Schlüssel geht nicht mehr

Moin,
bei meinen 96er 230er will der Infrator schlüssel nicht mehr, neue Batterie ist drin (von varta) damit ging das ganze auch relativ lange - ca. 4 wochen +/-

Seit gestern jedoch wirds schlimmer, mal geht es mal nicht. Daimler will irgendwas um die 200€ + mwst.

Schlüssel ist das rechtecktige modell mit Klappfunktion und lediglich einen Knopf

Kann man das kostengünstiger retten? wäre da um jede hilfe erfreut

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



pipapo129

Anlasserwagenfahrer

Beiträge: 902

Registrierungsdatum: 5. März 2014

Wohnort: Freiburg

Beruf: Hundefreund

Verbrauch:

Fahrzeug: W211 320 CDI Opel Corsa C

Name: Peter

Danksagungen: 366

  • Nachricht senden

2

Donnerstag, 23. Juli 2020, 08:34

schau mal mit der Handykamera in den IR-Sender im Schlüssel. Dann siehst du, ob der Schlüssel funzt (lila Lichtimpuls), wenn ja, Sensor im Rückspiegel checken evtl. säubern.

  • »Bartho« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 6. Juni 2020

Wohnort: Cuxhaven

Fahrzeug: E230 Vor Mopf

  • Nachricht senden

3

Freitag, 24. Juli 2020, 12:34

schau mal mit der Handykamera in den IR-Sender im Schlüssel. Dann siehst du, ob der Schlüssel funzt (lila Lichtimpuls), wenn ja, Sensor im Rückspiegel checken evtl. säubern.


das hatte ich direkt gemacht, das Blinkte ganz ordentlich.

Hab dann mal Batterie abgeklemmt, die ZV Pumpe abgesteckt und wieder dran und an diversen Sicherungen gewackelt (just in case) Schlüssel ins Zündschloss, Pumpe fing an druck aufzubauen und Spiegel blinkte wild.

Kurzum ; geht wieder, sogar weiter als vorher.

Mulmiges gefühl bleibt ja dennoch ?(

  • »Bartho« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 6. Juni 2020

Wohnort: Cuxhaven

Fahrzeug: E230 Vor Mopf

  • Nachricht senden

4

Freitag, 19. Februar 2021, 21:01

Möchte ungern ein neues Thema aufmachen, habe abermals das problem des Schlüssels.

Die Batterie des Schlüssels hält mit glück ein bis zwei monate, und kurz bevor er dann aufgibt scheint das Auto es zu merken, indem der Spiegel wie wild blinkt. Normal blinkt er beim aufmachen und dann hat es sich. Wenn die Batterie den geist aufgibt blinkt es min. 10 sek. +/-
Das kann so nicht richtig sein, woran kann das ggf. liegen?
bins langsam leid so oft Batterien für den Schlüssel zu kaufen...

mk67

E200

Beiträge: 44

Registrierungsdatum: 20. August 2020

Fahrzeug: W202 C180 Elegance Bj. 1995

Name: Michael

Danksagungen: 25

  • Nachricht senden

5

Freitag, 19. Februar 2021, 22:30

Dieses Schließsystem FBS 2 hat auf meinem W202 auch schon schrägste Sachen veranstaltet :wacko: - und sich irgendwann doch wieder bekrabbelt. Evtl. hilft Dir die Infobroschüre weiter, die MB 2008 über die diversen Schließsysteme gemacht hat. Ich fand sie informativ :thumbup: .
Bei einem meiner drei Schlüssel kriege ich auch meistens die Warnblinkerei, die Schlüsselbatterien seien leer. Aber das Öffnen/Schließen funktioniert(e) dennoch.

Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mk67« (19. Februar 2021, 22:33)


  • »Bartho« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 6. Juni 2020

Wohnort: Cuxhaven

Fahrzeug: E230 Vor Mopf

  • Nachricht senden

6

Samstag, 20. Februar 2021, 14:53

hilft mir zumindest zu verstehen was er mir mit den blinken sagen will.
30 sek. beide LED`s = Batterie leer
löst nur nicht das problem weshalb der schlüssel so oft leer ist, hab mittlerweile jegliche Batterie von Varta bis hin zu Edeka oder gar 1€ Ramsch-laden alle durch, mit den selben ergebnis.

gibt es etwas stärkeres als CR2025?

onkelaki

֎ amante della musica ֎

Beiträge: 16 107

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8121

  • Nachricht senden

7

Samstag, 20. Februar 2021, 15:29

erfahrungsgemäss liegts oft an einem alten Schlüssel, der schon deutliche Gebrauchsspuren an den Tastern hat. Das Plastik verliert die Spannung, die Rückhaltekräfte vom Taster lassen nach und man braucht immer weniger Druck, bis Reaktion kommt. Somit ist also möglich, dass einer der Taster öftersmal von alleine "einschaltet" ohne dass man es merkt.
Ich hatte das mal bei einem Chrom Ersatzgehäuse, wo der Kofferraum schon bei leisester Berührung aufging. Das merkte man beim Anlassen schnell, wenn die Finger in der Drehbewegung ganz leicht den Taster streiften. Zum Glück sah ich es jedesmal im Rückspiegel 8)

Check den Schlüssel, ob die Rückhalte aller Taster noch anständig gegeben ist... Check sicherheitshalber mit der Handykamera, die sagt dir genau wenn Kontakt besteht