Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tom23

E200

  • »Tom23« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 6. April 2021

Wohnort: Bruchköbel

Fahrzeug: C207 350 BJ 06/2009

  • Nachricht senden

1

Mittwoch, 14. April 2021, 11:43

Kabelbruch Kofferdeckel

Hallo,


nachdem im KI die Meldung "Kennzeichenleuchte rechts defekt" kam habe ich heute das Birnchen ersetzt.


Leider war dies nicht das Problem, ich vermute nun einen Kabelbruch.


Meine Frage dazu : kann mir jemand sagen ob die Zuleitung mit dem wahrscheinlichen Bruch auf der rechten Seite im Scharnier liegt oder ob beide Leuchten im linken Scharnier ihr zuführendes Kabel haben.


Rechts bedeutet in Fahrtrichtung rechts.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Tom23

E200

  • »Tom23« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 6. April 2021

Wohnort: Bruchköbel

Fahrzeug: C207 350 BJ 06/2009

  • Nachricht senden

2

Montag, 26. April 2021, 01:15

So,
ich habe heute die Verkleidungen im Kofferraum entfernt, auf beiden Seiten.
Alle Kabel, die in die Heckklappe gehen, verlaufen auf der rechten Seite in Fahrttrichtung dem Scharnier entlang.
Leider habe ich keinen Kabelbruch als Ursache gefunden, vor 3 Jahren wurde auch der Kabelbaum erneuert nachdem eine Leucht in der Heckklappe ausgefallen war.
Und nun ?

Beiträge: 427

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 148

  • Nachricht senden

3

Montag, 26. April 2021, 08:10

Moin..
Ein "Kabelbruch" ist nicht immer einfach zu finden. Da hilft meistens nur mit einem Multimeter "durchklingeln" oder Spannung messen.
Du bist ja auf dem richtigen Weg mit der Verkleidung abmontieren. Da würde ich jetzt mal Stück für Stück von der KL die Kabel wie oben erwähnt überprüfen.
Hast du denn auch die Gummitülle in der die Kabel sind geöffnet ? Oft ist da die Bruchstelle versteckt.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (26.04.2021)

tremheg

Bob der Baumeister

Beiträge: 5 300

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 5518

  • Nachricht senden

4

Montag, 26. April 2021, 14:57

Wurde denn an der Lampenfassung schon gemessen, ob Spannung vorhanden ist?

Social Bookmarks