Sie sind nicht angemeldet.

  • »Prale8« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 12. Juli 2021

Wohnort: Croatien

Fahrzeug: Mercedes Benz E-class 320cdi T modell avantgarde

  • Nachricht senden

1

Montag, 12. Juli 2021, 14:22

Batterieproblem

Problem: Wenn am Fahrzeug alles ausgeschaltet ist und wir die Struktur messen, die im Bereich von 0,200 mA (ca.) liegen sollte, variiert sie in 10-15 Sekunden von 0,400 - sogar an einigen Stellen bis zu 7 A. Bitte um Hilfe oder Rat.



Ich entschuldige mich in schlechtem Deutsch. :D

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

2

Montag, 12. Juli 2021, 15:38

keine Entschuldigung nötig, Hilfe ist international. 8) Bitte genauere Angaben machen von der Stromstärke. Wahrscheinlich meinteste 200 Milli Ampere. Wobei auch dieser Wert schon sehr niedrig ist. Da braucht ja jedes Handy mehr beim laden..

Weiter: Du musst bedenken, dass die meisten Fahrzeuge (Und ich kenne deine Baureihe nicht) einige Minuten brauchen, eh der Bus "einschläft" und ausser der Alarmanlage nichts mehr elektrisch aktiv ist. Du solltest Dich also ins Auto setzen, Türen alle zu, evtl solange den Innenraumschutz ausmachen und mit einem Amperemeter nach angemessener Zeit nochmal checken. zB wären 7 Ampere eine echte Hausnummer, die dir ganz flott die Batterie leersaugen kann. Aber so einen Verbraucher muss man doch bemerken. Ich hatte mal aus eigener Doofheit im Kofferraum zwei 5 Watt Lampen brennen, weil der Taster ausser Betrieb war. (war noch am basteln) Da war nicht mehr viel mit kraftvollem Start am nächsten Morgen :AuAu

Wenn du es kannst, ermittel an den Sicherungskästen, wer da 7 Ampere braucht. Dann haben wir den Stromkreis und können klüger diagnostizieren, bzw einkreisen.

Ein Elektrowurm ist lästig, aber da musste durch, sonst startet es morgens nicht. Und 7 Ampere sind 84 Watt, wenn der Motor nicht läuft. Einen solchen Verbraucher muss man doch bemerken. Sehen, hören, fühlen, riechen.
Mach dich an die Messungen ran, bin auch neugierig, wer da soviel Strom zieht.... ( War das mit Zündschlüssel drin oder draussen ?)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ItsKiddow (12.07.2021)

  • »Prale8« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 12. Juli 2021

Wohnort: Croatien

Fahrzeug: Mercedes Benz E-class 320cdi T modell avantgarde

  • Nachricht senden

3

Montag, 12. Juli 2021, 15:54

Es ist also ein 2003er Tramp E Modell 320CDI Avantgarde Ausstattung und ich lasse das Auto stehen und ziehe über Nacht meine gesamte 110A Batterie heraus. Es war mit 3 Mastern und niemand konnte die Fehlfunktion feststellen und ich bin mir 100% sicher, dass es Unsinn war. Ich frage mich, ob Sie vielleicht ein paar Dinge wissen, die es überprüfen könnten. Vielen Dank.

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

4

Montag, 12. Juli 2021, 16:03

okay, dann lies bitte nochmal mein Posting in Ruhe durch. Dein Freund ist jetzt erstmal ein Amperemeter. Ich weiss nicht was "Tramp" heisst, oder ist das der Ex - Spinner aussn USA ? Ich weiss nicht, was "3 Mastern" heisst. Und ich weiss nicht, was du als "unsinn" siehst. Ein Fehlerstrom ist es sicher nicht.

Frage einen wissenden Freund, ob jemand mit Ahnung helfen kann. Fehlerstrom finden. Gutes Amperemeter nutzen, obwohl ein 5 Euro Teil von Conrad aus der Grabbelkiste für sowas auch reicht.

Geduld brauchste und Lust am fummeln :winke:

sprinter

Zeremonien-Meister

Beiträge: 13 701

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 7431

  • Nachricht senden

5

Montag, 12. Juli 2021, 20:53

Tramp= T-Modell, Mastern = Meister, Unsinn, was die gesagt haben. Meine Erklärung dafür.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (12.07.2021), CH560 (12.07.2021), alecxs (16.07.2021)

Beiträge: 461

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 170

  • Nachricht senden

6

Dienstag, 13. Juli 2021, 07:42

Schon mal gechecked, ob irgendwo eine Lampe leuchtet, wenn Auto zu ist ? Im Dunkeln mal um den Wagen schleichen und schauen ob es im inneren schimmert..

SvenGM

Multiexperte

Beiträge: 1 320

Registrierungsdatum: 2. April 2015

Wohnort: Chemnitz

Beruf: Elektriker

Fahrzeug: W201-190E / Dacia Duster/ Suzuki RF900R RS2

Name: Sven

Danksagungen: 1142

  • Nachricht senden

7

Dienstag, 13. Juli 2021, 10:20

Ich würde erstmal alle Türkontakt Schalter testen und ausbauen zur Sichtprüfung :c090:
Die korrodieren gerne Mal und Kriechstrom ist ne fiese Angelegenheit die man schlecht findet :yP

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

8

Dienstag, 13. Juli 2021, 11:35

würde ein Kriechstrom über die Türtaster laufen ( dadurch kriegen sie Masse ) würde die Innenbeleuchtung flackern - oder brennen

Beiträge: 112

Registrierungsdatum: 21. Mai 2017

Wohnort: Dresden

Fahrzeug: S 211 E 220 T CDI (211.206) OM 646.961

Name: Alexander

Danksagungen: 24

  • Nachricht senden

9

Donnerstag, 15. Juli 2021, 23:14

Mit was misst man denn 7 Ampere?

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

10

Donnerstag, 15. Juli 2021, 23:22

Fluke --oder üblicher-- Zangenamperemeter... Habe gerade bei meinem kleinen Vellemann für 20 Euro nachgekuckt, der kann bis 10 A (vernichten, bzw in Wärme wandeln) ...wieso die Frage ?

Beiträge: 112

Registrierungsdatum: 21. Mai 2017

Wohnort: Dresden

Fahrzeug: S 211 E 220 T CDI (211.206) OM 646.961

Name: Alexander

Danksagungen: 24

  • Nachricht senden

11

Freitag, 16. Juli 2021, 00:50

hat auch nicht jeder zu Hause. mein Multimeter kann sowas nicht. man lernt nie aus

Beiträge: 112

Registrierungsdatum: 21. Mai 2017

Wohnort: Dresden

Fahrzeug: S 211 E 220 T CDI (211.206) OM 646.961

Name: Alexander

Danksagungen: 24

  • Nachricht senden

12

Freitag, 16. Juli 2021, 06:17

Der 211 hat doch zwei Batterien oder? Hab die zweite noch nie gesehen keine Ahnung wo die sitzt und wie die geladen wird, aber kann mir gut vorstellen dass das die Entladung verursacht

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

13

Freitag, 16. Juli 2021, 06:18

wenn ich zu Hause und im/am Auto lieber klare Messergebnisse habe, als unsicheres schätzen, achte ich beim Multimeterkauf auf den unscheinbaren Buchstaben A auf der Skala. Normal siehste das schnell, wenn für die beiden Messstrippen drei Anschlüsse am Gerät zu finden sind. Üblich sind Bereiche der Stromstärke bis 10 Ampere, ein kleiner Shunt im Gerät kann das aber deutlich vergrössern, für den, ders braucht.
Hier ist ein Gerät, was bei Amazon knapp 10 Euro kostet. Natürlich kann ich für den kleinen Preis nix genaues, präzises erwarten. Aber oft reicht das völlig aus für eine Schadendiagnose, oder aufspüren eines Fehler/Kriech- stroms


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

alecxs (16.07.2021)

Beiträge: 461

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 170

  • Nachricht senden

14

Freitag, 16. Juli 2021, 09:39

Der 211 hat doch zwei Batterien oder?
kommt auf das Modelljahr an.. mein Mopf von 2007 hat nur noch eine Batterie

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

alecxs (16.07.2021)

*H4*

Institution

Beiträge: 6 197

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 3032

  • Nachricht senden

15

Freitag, 16. Juli 2021, 17:15

Hier ist ein Gerät, was bei Amazon knapp 10 Euro kostet. Natürlich kann ich für den kleinen Preis nix genaues, präzises erwarten

diese billigen Teile taugen halt wirklich nur als Schätzeisen um einen groben Richtwert zu bekommen, gerade bei der Strommessung.

Selbst Geräte Zangen-Amperemeter bis ~ 100 € können unter 1 A meist nur einen Schätzwert geben. Genauer gehts in dieser Preisklasse nur mit Messgeräten, die in die Leitung eingeschleift werden.

Möchte man ein wirklich genaues Zangen-Amperemeter muss man schon mehrere hundert €uronen in ein Profigerät investieren.

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

16

Freitag, 16. Juli 2021, 17:37

das ist alles richtig. 8) Nur brauchste bei der Fehlerstromsuche keine genauen Werte. Da ist so China-Müll besser als nix. Mein Zangenamperemeter habe ich im Job abgeglichen, nur kleine Toleranz. Ich brauchs nur um zu kucken, welche Batterie bekommt wann wieviel Strom und auch umgekehrt, wieviel Strom fliesst beim Ausgleich, wenn das Trennrelais angezogen hat, der Motor aber nicht läuft. Da kommts mir auch nicht auf paar Amps an bei diesen Hochströmen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

*H4* (16.07.2021)

Beiträge: 112

Registrierungsdatum: 21. Mai 2017

Wohnort: Dresden

Fahrzeug: S 211 E 220 T CDI (211.206) OM 646.961

Name: Alexander

Danksagungen: 24

  • Nachricht senden

17

Freitag, 16. Juli 2021, 18:53

Trennrelais? Könnte das die Ursache für das Problem von Prale8 sein?

onkelaki

֎ amante della musica ֎

Beiträge: 16 237

Registrierungsdatum: 9. November 2007

Wohnort: München

Beruf: DJ

Fahrzeug: 200 D

Danksagungen: 8245

  • Nachricht senden

18

Freitag, 16. Juli 2021, 18:57

Nee. Hatta nich. Ich habe zwei 100 A Batterien an Bord und diese sind mit einem Relais verbunden.... Eine für Musik, eine für V8

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

alecxs (16.07.2021), Datong (18.07.2021)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

w211 320 cdi

Social Bookmarks