Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 2 080

Registrierungsdatum: 6. Juni 2006

Wohnort: München

Beruf: Immobilien

Verbrauch:

Fahrzeug: W124 E500

Name: Aziz

Danksagungen: 52

  • Nachricht senden

41

Montag, 16. April 2007, 06:48

Du "Staudi", sag mal..

Du meintest ja, das die Nr. der Fassung im Datenbankeintrag falsch wären.

Kannst du mir die richtigen geben?

Ich glaube ich habe damals, etwas vertauscht :undweg: :D

Aber ist ja Änderbar z)

EDIT:

Ist es vielleicht die TeileNr.?

A 0005400966
FASSUNG
5,33

?????????????????????????????????????????

Schon oder?(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »W202Power« (16. April 2007, 06:50)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 746

Registrierungsdatum: 27. Oktober 2006

Wohnort: Österreich

Verbrauch:

Fahrzeug:

  • Nachricht senden

42

Montag, 16. April 2007, 08:18

die nummer die du angegben hast stimmt laut Martin (a.c.farias) --> 5,45€

Staudi

  • »a.c.farias« ist der Autor dieses Themas

Beiträge: 3 455

Registrierungsdatum: 15. Dezember 2006

Wohnort: -

Fahrzeug: Mezedes

Danksagungen: 196

  • Nachricht senden

43

Freitag, 20. April 2007, 22:41

Soooo Freunde,


nu hab ich auch mal eine Frage:

Wo habt ihr den Strom für die Begrenzungsleuchten geklautAbgezwackt?

An den Standlichtern direkt im Gehäuse wo auch das Fernlicht sitzt? Direkt am Lichtschalter? Oder wo? :hm:

Danke für eure Hilfe! 8)

YUGO

Aka "Gagi"

Beiträge: 1 772

Danksagungen: 16

  • Nachricht senden

44

Freitag, 20. April 2007, 22:42

wie wärs mit dem stecker der ans scheinwerfergehäuse geht-also vorher halt...

pin-belegung oder kabelfarbe oder multimeter...reicht zum wissen wo und wie..

Beiträge: 5 298

Danksagungen: 247

  • Nachricht senden

45

Freitag, 20. April 2007, 22:43

Habs vom Standlicht abgezwackt 8)

  • »a.c.farias« ist der Autor dieses Themas

Beiträge: 3 455

Registrierungsdatum: 15. Dezember 2006

Wohnort: -

Fahrzeug: Mezedes

Danksagungen: 196

  • Nachricht senden

46

Freitag, 20. April 2007, 22:48

Zitat

Original von mtbusiness
Habs vom Standlicht abgezwackt 8)


Also auch vorm Gehäuse? Am Stecke wo YU600 meint? Konnte den Stecker nicht sehen hoffentlich kommt man da einigermaßen ran...

YUGO

Aka "Gagi"

Beiträge: 1 772

Danksagungen: 16

  • Nachricht senden

47

Freitag, 20. April 2007, 22:50

Zitat

Original von a.c.farias

Zitat

Original von mtbusiness
Habs vom Standlicht abgezwackt 8)


Also auch vorm Gehäuse? Am Stecke wo YU600 meint? Konnte den Stecker nicht sehen hoffentlich kommt man da einigermaßen ran...


klar kommste dran...;) lieber vorme gehäuse um keine kabel nach innen zum licht führen zu müssen....kabelbruch-oder kabelquetschung..oder..oder..oder.. :D

  • »a.c.farias« ist der Autor dieses Themas

Beiträge: 3 455

Registrierungsdatum: 15. Dezember 2006

Wohnort: -

Fahrzeug: Mezedes

Danksagungen: 196

  • Nachricht senden

48

Freitag, 20. April 2007, 22:51

Zitat

Original von YU 600

Zitat

Original von a.c.farias

Zitat

Original von mtbusiness
Habs vom Standlicht abgezwackt 8)


Also auch vorm Gehäuse? Am Stecke wo YU600 meint? Konnte den Stecker nicht sehen hoffentlich kommt man da einigermaßen ran...


klar kommste dran...;) lieber vorme gehäuse um keine kabel nach innen zum licht führen zu müssen....kabelbruch-oder kabelquetschung..oder..oder..oder.. :D


oder...Aquarium :]

Beiträge: 210

Registrierungsdatum: 24. Juni 2006

Wohnort: nähe Frankfurt

Beruf: Gebäudetechniker

  • Nachricht senden

49

Samstag, 21. April 2007, 00:22

Servus, habe den Strom vorm Stecker abgenommen (Standlicht)Habe das ganze gelötet, und Schrumpfschlauch darüber gemacht.

Gruss Madmax :rolleyes:

Beiträge: 2 080

Registrierungsdatum: 6. Juni 2006

Wohnort: München

Beruf: Immobilien

Verbrauch:

Fahrzeug: W124 E500

Name: Aziz

Danksagungen: 52

  • Nachricht senden

50

Samstag, 21. April 2007, 09:40

Zitat

Original von Mad-Max
Servus, habe den Strom vorm Stecker abgenommen (Standlicht)Habe das ganze gelötet, und Schrumpfschlauch darüber gemacht.

Gruss Madmax :rolleyes:


Genau so wirds auch gemacht! :) Dann ist es Sicher und Sauber verarbeitet ;)

Sollten noch offene Stellen über bleiben, einfach mit Gewindeband drüber gehen, soll ja aussehen wie Original! Am Besten noch zu den ganzen anderen Kabeln dazu"legen" 8)

Ist ne Sache von max. ner halben Std. wenn man es Sauber macht.

Grüße :winke:

  • »a.c.farias« ist der Autor dieses Themas

Beiträge: 3 455

Registrierungsdatum: 15. Dezember 2006

Wohnort: -

Fahrzeug: Mezedes

Danksagungen: 196

  • Nachricht senden

51

Samstag, 21. April 2007, 21:36

Zitat

Original von Mad-Max
Servus, habe den Strom vorm Stecker abgenommen (Standlicht)Habe das ganze gelötet, und Schrumpfschlauch darüber gemacht.

Gruss Madmax :rolleyes:


jo, schon erledigt, allerdings mit diesen "Banditen" oder wie die Klemmen heissen...8)

Social Bookmarks