Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »du*oe*55« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 17. April 2007

Wohnort: duisburg

Beruf: industriemechaniker

  • Nachricht senden

1

Dienstag, 6. Mai 2008, 20:29

gebläse geht nicht mehr

MEIN gebläse streikt!!!!!!!also hab ja die grosse klima drin...e55 w210.....klima bedienteil funzt...alle klappen fahren,beide filter nigelnagelneu.....sicherungen 4 und 7 ok.....alle sicherungen im klimasteuergerätgehäuse ok......habe mal hinterm handschuhfach geguckt ob der motor vom gebläse hängt aber der ilässt sich drehen---habt ihr eine idee...ist das gebläse hinüber..war noch nicht bei mercedes...son misst..erst der reifen,,jetzt die klima-und die bremsen hören sich auch schon sch***e an....

danke schonmal

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Theropode

unregistriert

2

Dienstag, 6. Mai 2008, 20:32

RE: gebläse geht nicht mehr

Gukst Du hier:

Gebläsemotor Klimaanlage tot

Grüße :winke:
T.

  • »du*oe*55« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 17. April 2007

Wohnort: duisburg

Beruf: industriemechaniker

  • Nachricht senden

3

Dienstag, 6. Mai 2008, 20:48

puh,also ist mein regler hin..oder sehe ich das jetzt falsch?und das günstigste ersatzteil kommt 150eus wenns überhaupt passt....ist ja wahnsinn..

Theropode

unregistriert

4

Dienstag, 6. Mai 2008, 20:52

Zitat

Original von du*oe*55
puh,also ist mein regler hin..oder sehe ich das jetzt falsch?und das günstigste ersatzteil kommt 150eus wenns überhaupt passt....ist ja wahnsinn..


Vermutlich, mein "heißer" Tip per "Kristallkugel" !!!

Viel Erfolg bei der Behebung! Berichte mal, bzw. warte mal die anderen Meinungen ab, Yugo schreibt bestimmt auch noch was!

Grüße :winke:
T.

Beiträge: 3 844

Registrierungsdatum: 8. Juli 2007

Wohnort: Biberach

Beruf: Kfz Mechatroniker

Fahrzeug: A140

Name: Lars

Danksagungen: 357

  • Nachricht senden

5

Dienstag, 6. Mai 2008, 20:53

Ja laute deiner Fehlerbeschreibung tippe ich auch ganz stark auf Gebläseregler. 8)

  • »du*oe*55« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 17. April 2007

Wohnort: duisburg

Beruf: industriemechaniker

  • Nachricht senden

6

Dienstag, 6. Mai 2008, 20:58

ich bau das dingen morgen mal aus und dann mal schauen...vieleicht bekomm ich ja was hier aufm schrottplatz:)aber trptzdem schlimm...kann ja nicht sein das da alles dran kaputt geht...

Theropode

unregistriert

7

Dienstag, 6. Mai 2008, 21:05

Zitat

Original von du*oe*55
ich bau das dingen morgen mal aus und dann mal schauen...vieleicht bekomm ich ja was hier aufm schrottplatz:)aber trptzdem schlimm...kann ja nicht sein das da alles dran kaputt geht...


... leider doch, aber da unser (e) Modell (e) "leider" in die Jahre kommen, seh' ich die Chancen auf dem "Schrott" gar nicht so schlecht!

Grüße
T.

  • »du*oe*55« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 17. April 2007

Wohnort: duisburg

Beruf: industriemechaniker

  • Nachricht senden

8

Dienstag, 6. Mai 2008, 21:13

aber jetzt nochmal ganz kurz...kann ich jeden gebläsemotor samt motor von einem w210 mit klima 1zu 1 tauschen...egal ob mopf oder vormopf oder was weiss ich???bei ebay sind 2 drin für 219 schleifen von w210 mit klima bj99

aber denke mal beste ist erstmal altenraus und gucken wa ssache ist..

Theropode

unregistriert

9

Dienstag, 6. Mai 2008, 21:14

... auf dem "alten" sollte eine Nr. sein, Sicher ist Sicher :winke:

Grüße
T. 8)

Beiträge: 1 117

Registrierungsdatum: 30. Mai 2006

Wohnort: BÄRLIN

Fahrzeug: Ja

Danksagungen: 18

  • Nachricht senden

10

Dienstag, 6. Mai 2008, 23:45

nein auf keinen fall! du kannst nicht jeden gebläseregler nehmen, die dinger sind nicht bei jedem klimatisierten 210er gleich, ganz im gegenteil! 8)

Beiträge: 2 068

Registrierungsdatum: 12. Februar 2008

Wohnort:

Fahrzeug:

Danksagungen: 111

  • Nachricht senden

11

Mittwoch, 7. Mai 2008, 00:46

wenn du die teilenummer hast ruf mal bei Royal KFZ in berlin an, das ist ne taxiwerkstatt. Da hab ich meinen auch her hab glaub ich 120€ bezahlt (neuteil jedoch nicht mit dem stern auf der verpackung) .

Royal KFZ
Friedrich-Olbricht-Damm 66
13627 Berlin
030-315 17 10

MFG
StyLa21

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StyLa21« (7. Mai 2008, 00:47)


Event Horizon

unregistriert

12

Mittwoch, 7. Mai 2008, 07:26

ein kleiner blick in die DB und hättest gesehen das wenn du einen neuen kaufen musst ( beim stern ) auch ein neuer Gebläsemotor rein muss. Der neue passt nicht auf den alten Motor usw.

Mit viel pech sind mal so mal 700€ weg

Beiträge: 2 068

Registrierungsdatum: 12. Februar 2008

Wohnort:

Fahrzeug:

Danksagungen: 111

  • Nachricht senden

13

Mittwoch, 7. Mai 2008, 13:57

die verkaufen da den alten und neuen =) wenn ich mich nicht irre

  • »du*oe*55« ist der Autor dieses Themas

Beiträge: 141

Registrierungsdatum: 17. April 2007

Wohnort: duisburg

Beruf: industriemechaniker

  • Nachricht senden

14

Donnerstag, 8. Mai 2008, 09:59

also ich hoffe mal das ich die DB methoge umgehen kann..hatte bis jetzt keine zeit,werde den wohl heute oder morgen rausholen...

Social Bookmarks