Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

1

Mittwoch, 13. August 2008, 00:08

Motorprobleme

Moin Moin,
habe mal wieder Probleme mit meinem 270 CDI !!!
Problem: Nach dem Starten fahre ich Normal bis Temperatur so auf ca. 50-60 Grad , stehe an Ampel und Motor fängt an zu rüttel als wenn 1 oder 2 Zylinder nicht mehr mitlaufen ?(, Schalte dann per Hand die Automatik in den 1 ten Gang , erhöhe die Drehzahl und dann fängt sich der Motor wieder, Vermutung aber bin mir nicht ganz sicher das der Drehzahlmesser sich auch um ca. 500 U/min erhöht.
Wenn Motor Warm ca. 80-90 Grad ist alles OK.
wer kann mir hilfe geben, oder muß ich in die DC werkstatt und auslesen lassen.

mfg Fussbalkeule

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fussballkeule« (14. August 2008, 00:04)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

2

Donnerstag, 14. August 2008, 00:01

RE: Motorprobleme

Zitat

Original von fussballkeule
Moin Moin,
habe mal wieder Probleme mit meinem 270 CDI !!!
Problem: Nach dem Starten fahre ich Normal bis Temperatur so auf ca. 50-60 Grad , stehe an Ampel und Motor fängt an zu rüttel als wenn 1 oder 2 Zylinder nicht mehr mitlaufen, Schalte dann per Hand die Automatik in den 1 ten Gang , erhöhe die Drehzahl und dann fängt sich der Motor wieder, Vermutung aber bin mir nicht ganz sicher das der Drehzahlmesser sich auch um ca. 500 U/min erhöht.
Wenn Motor Warm ca. 80-90 Grad ist alles OK.
wer kann mir hilfe geben, oder muß ich in die DC werkstatt und auslesen lassen.

mfg Fussbalkeule

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

3

Donnerstag, 14. August 2008, 13:43

hast du Drezahlschwankungen?

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

4

Donnerstag, 14. August 2008, 20:53

Nein ich habe keine Motorschwankungen,
habe nur festgestellt das er sich tierisch schüttelt und glaube ich lauter wird.
mfg
fussballkeule

Beiträge: 189

Registrierungsdatum: 2. November 2007

Wohnort: Grimmen

Danksagungen: 8

  • Nachricht senden

5

Donnerstag, 14. August 2008, 21:00

Kurbelwellenentlüftung

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

6

Donnerstag, 14. August 2008, 21:00

Lass mal folgende Sachen überprüfen:

-Motorrundlauf per StarDiagnose
-Einspritzmengenabgleich
-Leckölmenge

hört sich für mich nach Injektoren an, hast du welche gewechselt oder wechseln lassen, wenn ja sind sie nicht richtig Klassiert.

Hast du auch Kaltstartprobleme?

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

7

Donnerstag, 14. August 2008, 21:10

hatte vor ca.2 monaten Startprobleme , es wurden die injektoren überprüft , alle OK, danach hat man festgestellt das die dieselleitungen undicht waren , wurde gemacht, danach wie gesagt 2 monate ruhe, und jetzt das.

mfg

und was heist Kurbelwellen lüftung ?(
kann ich die selber prüfen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fussballkeule« (14. August 2008, 21:12)


Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

8

Donnerstag, 14. August 2008, 21:13

Würde ihn was die Einspritzanlage angeht nochmal durchchecken lassen

Beiträge: 189

Registrierungsdatum: 2. November 2007

Wohnort: Grimmen

Danksagungen: 8

  • Nachricht senden

9

Donnerstag, 14. August 2008, 21:15

-ENT-Lüftung

Das ist die Entlüftung vom Kurbelwellengehäuse? Vielleicht verölt???
Hab meinen Filter auch neu gemacht.

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

10

Donnerstag, 14. August 2008, 21:17

Zitat

Original von MTWS85
-ENT-Lüftung

Das ist die Entlüftung vom Kurbelwellengehäuse? Vielleicht verölt???
Hab meinen Filter auch neu gemacht.


?( welchen Filter?

Beiträge: 189

Registrierungsdatum: 2. November 2007

Wohnort: Grimmen

Danksagungen: 8

  • Nachricht senden

11

Donnerstag, 14. August 2008, 21:19

Dieses komplette Plasikteil muß da ausgetauscht werden.
Muß mal nach Karton gucken.

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

12

Donnerstag, 14. August 2008, 21:22

kann es sein das die injektoren nach der prüfung defekt sind.

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

13

Donnerstag, 14. August 2008, 21:25

Zitat

Original von MTWS85
Dieses komplette Plasikteil muß da ausgetauscht werden.
Muß mal nach Karton gucken.




Meinst du Position 53?




Ein Injektor kann kaputt sein, jedoch nicht durch die Prüfung, wieviel ist der eigendlich gelaufen?

Beiträge: 189

Registrierungsdatum: 2. November 2007

Wohnort: Grimmen

Danksagungen: 8

  • Nachricht senden

14

Donnerstag, 14. August 2008, 21:28

ja!!! Hast du EPC aufm Rechner??? Will ich auch haben :)

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

15

Donnerstag, 14. August 2008, 21:30

So ähnlich :D

aber meinst du das?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Turboesel« (14. August 2008, 21:31)


Beiträge: 189

Registrierungsdatum: 2. November 2007

Wohnort: Grimmen

Danksagungen: 8

  • Nachricht senden

16

Donnerstag, 14. August 2008, 21:32

HÄ?????

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

17

Donnerstag, 14. August 2008, 21:35

Ich geh mal davon aus du meinst Position 53, ja?

Wenn ja ist das der Ölabscheider, wenn der Dicht ist sollte der Motor nicht ruckeln sondern ehr der Turbo einen Lagerschaden bekommen. Macht sich auch bemerkbar durch eine kleine blaue Wolke beim Kaltstart die aus dem Auspuff kommt.

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

18

Donnerstag, 14. August 2008, 21:39

habe ca. 232500 km und ist regelmäßig ind der DC Werkstatt gewesen, war auch teuer genug !!

Beiträge: 6 065

Registrierungsdatum: 17. Juli 2007

Wohnort: zuheeme

Fahrzeug: Trabant

Danksagungen: 646

  • Nachricht senden

19

Donnerstag, 14. August 2008, 21:43

Zitat

Original von fussballkeule
habe ca. 232500 km und ist regelmäßig ind der DC Werkstatt gewesen, war auch teuer genug !!


Ob der regelmäßig beim Service war oder nicht ist egal, da prüfen die keine Einspritzanlage sondern machen nur den Service.

Kann dir nur die oben genannten Sachen raten zu überprüfen.

  • »fussballkeule« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 19. April 2007

Wohnort: Deutschland

Beruf: Hafenfacharbeiter auf dem modernsten Terminal der Welt

Verbrauch:

  • Nachricht senden

20

Donnerstag, 14. August 2008, 21:56

geht die prüfung per tester oder wird der Motor mal wieder zerlegt ?(
und was war gemeint mit EPC auf dem bildschirm ?
bin mit euren abkürzungen noch nicht so fitt.

mfg

nebenbei da lob ich mir denn Wagen meiner Frau 124 er E200 13 jahre alt und 278000 km und macht keine sorgen , läuft und läuft das war eben ein Mercedes :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fussballkeule« (14. August 2008, 22:02)


Social Bookmarks