Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hd31

Urlauber

  • »hd31« ist der Autor dieses Themas

Beiträge: 3 180

Danksagungen: 851

  • Nachricht senden

1

Donnerstag, 2. August 2012, 15:50

Temp.Regelung, sporadisches Heizen hinten

Moin Forum,

heute habe ich mal ein Problem vorzutragen.

Also, bei mir fängt der hintere Bereich, Lüftung, sporadisch an zu heizen, nach veränderung der Temp. Vorgabe in der MAL ist dann keine Veränderung festzustellen.

Ebenso bringt es nichts wenn die Klima aktiviert wird.

Heute Morgen hatte ich für den hinteren Bereich 15 Grad noch eingestellt als Vorgabe, trotzdem habe ich schon nach einigen KM gemerkt, dass die Heizungsluft nach hinten wärmer wurde, die MAL strahlte schon einiges an Wärme ab.

Nach 2 Std Stillstand des Wagen habe ich die Rückfahrt angetreten, alles wieder normal.

Dieses Phännomen habe ich in den letzten Wochen mehrfach, nach jedem Ausschalten / kurzen Stillstand mit Motor aus ist alles i.O.

Wenn alles normal läuft, dann ist die Temp. hinten ohne Probleme regelbar, ob mit oder ohne Klimaanlage.

Ich habe die Einstellung derTemp. vom vorderen und hinteren Bedienfeld vorgenommen, kein Unterschied.

Wie ist die Regelung für die hinteren Düsen aufgebaut? ?(

Danke schon mal im Voraus :winke:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 608

Registrierungsdatum: 5. Juli 2006

Wohnort: Ludwigshafen

Fahrzeug: kein MB

Name: Michl

Danksagungen: 28

  • Nachricht senden

2

Freitag, 3. August 2012, 09:23

Standardfehler im W211.
Absperrventil hinterer Wärmetauscher defekt. Austauschen und schon ist wieder gut. 8)

Beiträge: 1

Registrierungsdatum: 4. August 2012

Wohnort: Do

Fahrzeug: MB W211T 320 cdi

  • Nachricht senden

3

Samstag, 4. August 2012, 19:50

Hi habe das gleiche problem wo finde ich den wärmetauscher ???danke schon mal

pero2

E200

Beiträge: 1

Registrierungsdatum: 17. Juli 2020

Fahrzeug: E500 S211

  • Nachricht senden

4

Freitag, 17. Juli 2020, 19:48

Guten Tag,





bin neu hier.


Das Problem mit dem sporadischem aufheizen der Mittelkonsole habe ich auch.


Werde nächste Woche in die Werkstatt fahren und berichten was gemacht
wird/wurde... :D






Gruß


Pero

Beiträge: 136

Registrierungsdatum: 20. Juni 2018

Wohnort: 53757 Sankt Augustin

Beruf: Betriebsschlosser // z. Z. Rentner

Fahrzeug: E350T Mopf aus 6.2006

Name: Markus

Danksagungen: 20

  • Nachricht senden

5

Samstag, 18. Juli 2020, 01:27

Duoventil // Dreiwegeventil wird so l defekt sein.

Sitzt im Wischergraben, Beifahrerseite.

Kann man selber machen.

Social Bookmarks