Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

1

Sonntag, 24. Februar 2013, 15:16

Jaulendes Geräusch das vermutlich aus dem Getriebe kommt

Hallo zusammen,

ich habe einen E270 CDI Bj.05.2001 mit einer Laufleistung von ca. 260.000 km.

Seit ein paar Tagen höre ich ein jaulendes Geräusch aus Richtung Automatikgetriebe.

Dieses Geräusch tritt immer dann auf wenn der Motor/Getriebe nicht unter Last ist,

also in der Schubphase bzw. dazwischen.

Hat vielleicht jemand eine Idee woher das Geräusch kommen könnte?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »FraMaDi« (24. Februar 2013, 15:21)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Orbaspain

Administrator

Beiträge: 22 729

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7801

  • Nachricht senden

2

Sonntag, 24. Februar 2013, 15:17

Hast du schon mal das Öl gewechselt oder besser noch Spülen lassen?

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

3

Sonntag, 24. Februar 2013, 15:19

Mal angenommen es ist das Automatikgetriebe selber

Was kann da im Schubbetrieb ( langsamer werden ) zum jaulen anfangen ?

Einer der beiden Freiläufe wohl kaum oder :hm:

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

4

Sonntag, 24. Februar 2013, 15:20

Das war aber schnell :)

Nein habe ich noch nicht,

bekommt man das selber hin und was muß ich dafür kaufen :hm:

Kann mir bitte jemand die Freiläufe erklären.

Erst habe ich es nur bei niedrigen Geschwindigkeiten festgestellt,

seit dem Wochende auch bei höherer Geschwindigkeit im Tempomat, so bei 130 km/h.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FraMaDi« (24. Februar 2013, 15:23)


s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

5

Sonntag, 24. Februar 2013, 15:22

bist technisch versiert ?
Wenn du`s selber spülen willst mußt schon wissen was da machst......

StruppiTim

AKA: StuppiTim

Beiträge: 1 371

Registrierungsdatum: 5. März 2011

Wohnort: NRW

Beruf: Brennholzverleih

Verbrauch:

Fahrzeug: S 211.222 & S 210.216

Danksagungen: 796

  • Nachricht senden

6

Sonntag, 24. Februar 2013, 15:22

evtl ein heulendes Diff ?

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

7

Sonntag, 24. Februar 2013, 15:25

evtl ein heulendes Diff ?

Daran habe ich auch schon gedacht,

aber ich meine es kommt nicht von hinten,

Werde aber nochmal jemanden in den Kofferraum setzen.

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

8

Sonntag, 24. Februar 2013, 15:29

bist technisch versiert ?
Wenn du`s selber spülen willst mußt schon wissen was da machst......




Ich glaube schon,

habe mal den Beruf des Kfz.-Mechanikers gelernt.

Ist aber schon lange her.

Schraube aber totzdem noch viel.

Hätte gerne halt ein paar Infos bevor ich irgendetwas mache.

Fehlersuche ist halt das Schwierigste :cool:

Datong

Car HiFi Spezialist

Beiträge: 5 640

Danksagungen: 4949

  • Nachricht senden

9

Sonntag, 24. Februar 2013, 15:52

Na ja, möchte Dir nicht zu Nahe treten, schraube, montiere seit Jahrzehnten an allem herum, mit Erfolg, aber ein A-Getriebe ist schon was anderes. Des Weiteren benötigst Du dafür eine "Spülmaschine" sprich Auffangbehälter, Behälter mit neuem Öl und natürlich eine daran angeschlossene Pumpe.

Lasse die Spülung von jemandem erledigen der Ahnung davon hat, denn es sind einige Kriterien dabei zu beachten, vor allem, nach dem Spülen, der korrekte Ölstand, bei 80° und 20° Öltemperatur. Diese wird aber mit der SD ausgelesen, da der Tempsensor sich auf der Elektrisch Hydraulischen Platine befindet. Zu wenig Öl, oder zuviel kann dem Getriebe nur schaden.

Tippe eher auf Diff, meines jaulte, heulte auch, neues Öl rein und Ruhe war....

  • »FraMaDi« ist der Autor dieses Themas

Beiträge: 64

Registrierungsdatum: 19. September 2007

Wohnort: Bottrop

Danksagungen: 9

  • Nachricht senden

10

Sonntag, 24. Februar 2013, 16:00

Prima,

das hört sich doch gut an.

Dann werde ich das mal machen lassen.

Melde mich dann :)

hd31

Urlauber

Beiträge: 3 180

Danksagungen: 851

  • Nachricht senden

11

Sonntag, 24. Februar 2013, 16:35

http://auto-anft.de/

Versuch es mal dort mit Spülung und so.

Sind von dir nicht weit entfernt und arbeiten gut.

War selbst schon mehrfach dort.

Gruß :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (24.02.2013)

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

12

Sonntag, 24. Februar 2013, 18:44

schalte mal in den modus W (sofern du derzeit in S fährst) ; tippe mal , dass das geräusch dann weg ist

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

13

Sonntag, 24. Februar 2013, 18:48

Dann drück ich mal die Daumen dass es im W Modus immer noch da is

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

14

Sonntag, 24. Februar 2013, 19:05

...ich kenn einige 722.6 , bei welchen es nur im modus W ist ; dennoch sind adaptionswerte und co. in ordnung !

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Datong (24.02.2013), Struppi (24.02.2013)

StruppiTim

AKA: StuppiTim

Beiträge: 1 371

Registrierungsdatum: 5. März 2011

Wohnort: NRW

Beruf: Brennholzverleih

Verbrauch:

Fahrzeug: S 211.222 & S 210.216

Danksagungen: 796

  • Nachricht senden

15

Sonntag, 24. Februar 2013, 19:13

...ich kenn einige 722.6 , bei welchen es nur im modus W ist


verrückte geschichte. sind gründe dafür bekannt ? oder ist es etwas elektronisches, launisches ?

Datong

Car HiFi Spezialist

Beiträge: 5 640

Danksagungen: 4949

  • Nachricht senden

16

Sonntag, 24. Februar 2013, 19:27

Danke Mephisto, werden ich mal ausprobieren, fahre eigentlich nur in "W"

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

17

Sonntag, 24. Februar 2013, 20:32

ist kein hexenwerk :

bei w fährt er im zweiten gang an , bei s im ersten gang :

hier der vergleich :

1. gang (Geschaltet sind B1, B2, K3, F1 und F2) B=Lamellenbremse,K=Kupplung,F=Freilauf

Vorderer Planetensatz:
Die Lamellenbremse B1 ist geschaltet und hält das Sonnrad im Schubbetrieb
fest. Parallel dazu sperrt der Freilauf F1 im Zugbetrieb

Hinterer Planetensatz:
Die Lamellenbremse B2 und die Kupplung K3 sind geschaltet.
Das Sonnenrad wird festgehalten.
Parallel zu der Kupplung sperrt der Freilauf F2 im Zugbetrieb.

Mittlerer Planetensatz:
Über die Lamellenbremse B2 wird das Sonnenrad festgehalten.
Das Hohlrad dreht mit gleicher Drehzahl wie der hintere Planetenträger.

2.gang
Geschaltet sind B2, K1, K3 und F2


Vorderer Planetensatz:

Die Kupplung K1 ist geschaltet.
Dadurch werden Planetenträger und Sonnenrad fest miteinander verbunden. Der Planetenradsatz ist verblockt und dreht als Einheit.

Hinterer Planetensatz:

Die Lamellenbremse B2 und die Kupplung K3 sind geschaltet.
Das Sonnenrad wird festgehalten.
Parallel zu der Kupplung K3 sperrt der Freilauf im Zugbetrieb.

Mittlerer Planetensatz:

Über die Lamellenbremse B2 wird das Sonnenrad festgehalten.
Das Hohlrad dreht mit gleicher Drehzahl wie der hintere Planetenträger.

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Datong (24.02.2013), Struppi (24.02.2013), FraMaDi (25.02.2013), s270cdi (25.02.2013), MB124 (16.03.2020)

hd31

Urlauber

Beiträge: 3 180

Danksagungen: 851

  • Nachricht senden

18

Sonntag, 24. Februar 2013, 20:48

:wow-bg:
ist kein hexenwerk :

bei w fährt er im zweiten gang an , bei s im ersten gang :

hier der vergleich :

1. gang (Geschaltet sind B1, B2, K3, F1 und F2) B=Lamellenbremse,K=Kupplung,F=Freilauf
Das ist alles aus dem Kopf dargestellt? i( :klatsch-big:

DIGRIS728

Bemüht lieb zu sein ;-)

Beiträge: 666

Registrierungsdatum: 12. Februar 2013

Wohnort: 26935 Stadland

Fahrzeug: Mercedes-Benz W203 200 komperessor, E240

Danksagungen: 111

  • Nachricht senden

19

Sonntag, 24. Februar 2013, 20:53

ist kein hexenwerk :
OOOoo doch!!! :] :] :]

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5918

  • Nachricht senden

20

Sonntag, 24. Februar 2013, 20:58

Das ist alles aus dem Kopf dargestellt? i( :klatsch-big:



...nicht ganz ; musste auf ner alten festpladde nachschauen , weil ich beim ersten gang nicht ganz sicher war betr. der korrelation bremse vs.kupplung

- wenns jaulen differiert bei W vs. S , liegt ggfs. irgendwas im bereich K3 , oder so ...

würd ma tippen , dass dann da ne spülung wunder wirkt ! :frech: