Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »invidianer« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 9. November 2012

Wohnort: Rhein-Main-Gebiet

Fahrzeug: E55 AMG Limousine (W211)

Danksagungen: 1

  • Nachricht senden

1

Montag, 2. Dezember 2013, 18:35

E55 AMG: Motor, Getriebe, Kompressor, Steuergerät, Kabelbaum und "Anbauteile"

Hallo zusammen!


Hier biete ich Motor, Getriebe, Kompressor, Steuergerät, Kabelbaum und "Anbauteile" meines E55 (W211), Baujahr 2006, an, den ich leider bei einem Reifenplatzer "verloren" habe.
Laufleistung: Ca. 123.000km, natürlich scheckheftgepflegt.
Die Teile liegen in 55270 Schwabenheim.
Ich möchte gerne 8.500 Euro dafür haben.

Bei Interesse bitte private Nachricht.

Vielen Dank!

Grüße, Marcus

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



*H4*

E55

Beiträge: 4 591

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2039

  • Nachricht senden

2

Dienstag, 3. Dezember 2013, 12:25

Hi,
den ich leider bei einem Reifenplatzer "verloren" habe
ich hoffe mal, Dir ist nichts passiert.


Wie hat sich das zugetragen ??

  • »invidianer« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 9. November 2012

Wohnort: Rhein-Main-Gebiet

Fahrzeug: E55 AMG Limousine (W211)

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 3. Dezember 2013, 12:46

Danke für das "Sorgen-Machen"! Nein, nichts passiert!

Wieso erscheint die km-Leistung in meinem Post oben eigentlich in kleinerer Schrift?! Sieht ja aus, als wollte ich sie "verstecken" ...

Agrona

Waldorf

Beiträge: 5 529

Danksagungen: 2388

  • Nachricht senden

4

Dienstag, 3. Dezember 2013, 13:48

Wieso erscheint die km-Leistung in meinem Post oben eigentlich in kleinerer Schrift?! Sieht ja aus, als wollte ich sie "verstecken" ...



Sieht bei mir ganz normal aus.

Christian

Captain Schnarchgas

Beiträge: 1 545

Registrierungsdatum: 2. Oktober 2006

Wohnort: Saarland

Fahrzeug: Fette Elke

Danksagungen: 884

  • Nachricht senden

5

Dienstag, 3. Dezember 2013, 13:53

So sieht es bei mir aus:


  • »invidianer« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 9. November 2012

Wohnort: Rhein-Main-Gebiet

Fahrzeug: E55 AMG Limousine (W211)

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 3. Dezember 2013, 20:51

Hmm, danke, ist dann wohl ein Darstellungsproblem meines Browsers (Apple Safari unter OSX).

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 459

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7446

  • Nachricht senden

7

Dienstag, 3. Dezember 2013, 21:04

Ich hab auch Safari unter OSX - und keine Probleme

Wolfi

E320

Beiträge: 1 039

Registrierungsdatum: 1. Januar 2009

Wohnort: Schweiz

Beruf: Makler /Eling. & AHV-er

Verbrauch:

Fahrzeug: E500 W211; C5 Citroen

Danksagungen: 464

  • Nachricht senden

8

Dienstag, 3. Dezember 2013, 22:03

Hallo, das gehört zwar nicht zum Thema aber den komische Schriftgrössenwechsel habe ich auch.
Und zwar des öfteren wenn ich mittels "Enter" die Zeile wechsle um einen Absatz zu erzeugen.
Jetzt ist es natürlich nicht passiert.
Aber :streichel: siehe hier beim Einfügen.
Und nun muss ich per Hand wieder auf die Schriftgrösse 10pt wechseln.


Gruss
Hubi


Beiträge: 1

Registrierungsdatum: 5. August 2014

Wohnort: St. Michel

Fahrzeug: E55 AMG S211

  • Nachricht senden

9

Dienstag, 5. August 2014, 16:54

Hallo,
hast du noch Teile von deinem Verunfallten E55 211èr ?



gruß
Alexander

Beiträge: 116

Registrierungsdatum: 12. Februar 2011

Wohnort: Sindelfingen

Fahrzeug: E430

Danksagungen: 34

  • Nachricht senden

10

Mittwoch, 6. August 2014, 11:56

Frage an die Checker: Bekommt man den 55 AMG Kompressor Motor in w210?? Bzw. mit welchem Aufwand? Nur mal so rein studienhalber....weils ja schon irgendwie geil wäre! Vorallem ohne AMG-Optik z) :frech:

  • »invidianer« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 9. November 2012

Wohnort: Rhein-Main-Gebiet

Fahrzeug: E55 AMG Limousine (W211)

Danksagungen: 1

  • Nachricht senden

11

Montag, 6. Oktober 2014, 20:54

Hallo zusammen!

Da ich mich nun sehr lange um leider wichtigere Dinge kümmern mußte ... es sind immer noch viele Teile zu haben. Bei Interesse einfach ein PN.

Vielen Dank!

Grüße, Marcus