Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

V8-Sven

unregistriert

1

Samstag, 15. Februar 2014, 22:13

E320 CDI tut's nicht mehr

N'abend zusammen,
habe hier 'nen S210 E320 CDI stehen, Bj. 2001, der nicht mehr will. Die Kiste wird zwar geschlachtet, aber den Motor würde ich gerne nochmal zum laufen bringen. Laut dem Vorbesitzer ist der Wagen bei der Fahrt 1. nicht mehr auf allen Zylindern gelaufen, 2. gab er dann Geräusche von sich (gut, dass es nur so wenige gibt... 8| ?( soll aber wohl ein Rasseln gewesen sein) und 3. ging der Motor dann aus. Hab mal versucht den Motor zu starten, aber es tut sich nix. Der Anlasser dreht zwar, aber der Motor macht keinerlei Anstalten anzuspringen.

Ich wette zu dieser Problematik gibt es schon ohne Ende Beiträge, aber da ich bisher noch nie mit einem Mercedes Diesel zu tun hatte, weiß ich gar nicht wo ich überhaupt anfangen soll mit der Fehlersuche. Daher hoffe ich auf Tipps, wo und was ich zuerst nachgucken soll am Auto und ggf. in der Suchfunktion ;)

MfG Sven

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



*H4*

Institution

Beiträge: 5 000

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2296

  • Nachricht senden

2

Samstag, 15. Februar 2014, 22:16

Bekommt er Sprit??
Filter schon mal getauscht? Pumpen geprüft ?? :yP

V8-Sven

unregistriert

3

Samstag, 15. Februar 2014, 22:35

Da sich nix tut, vermute ich mal, dass kein Diesel am Motor ankommt.
Hab bisher noch gar nix gemacht, weil ich halt 0 Plan vom Diesel habe und auch (noch) nicht weiß, wo welche Bauteile sitzen. Das hat man halt davon, wenn man immer nur an alten Kübeln aus Amerika oder an ollen VWs geschraubt hat und sich im Grunde erst jetzt mit vernünftigen Kisten beschäftigt... :hm:

*H4*

Institution

Beiträge: 5 000

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2296

  • Nachricht senden

4

Samstag, 15. Februar 2014, 22:37

Im Tank is aber was drin, oder :frech:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (15.02.2014)

V8-Sven

unregistriert

5

Samstag, 15. Februar 2014, 22:48

Ja, reichlich... :D

*H4*

Institution

Beiträge: 5 000

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2296

  • Nachricht senden

6

Samstag, 15. Februar 2014, 22:52

Summt / brummt es von hinten wenn Du die Zündung ein schaltest ??

Edith: die Benzinpumpe muss bei Zündung EIN für ca. eine Sekunde hörbar anlaufen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »*H4*« (15. Februar 2014, 22:54)


StruppiTim

AKA: StuppiTim

Beiträge: 1 305

Registrierungsdatum: 5. März 2011

Wohnort: NRW

Beruf: Brennholzverleih

Verbrauch:

Fahrzeug: S 211.222 & S 210.216

Danksagungen: 750

  • Nachricht senden

7

Samstag, 15. Februar 2014, 22:55

Evtl.: Stichwort K40

V8-Sven

unregistriert

8

Samstag, 15. Februar 2014, 23:08

Spontan würde ich sagen, nein, ich habe nix gehört beim Zündung anmachen.

Mit K40 meinst Du 'ne Sicherung oder ein Relais @StruppiTim...?! Mal schauen, ob der Plan für die Belegung noch vorhanden ist. Wenn ich's richtig in Erinnerung habe, liegt der Belegungsplan nahe der Batterie unter der Rückbank rechts oder evtl. in der Bordmappe/Handbuch.

Beiträge: 20

Registrierungsdatum: 24. Januar 2014

Wohnort: Höxter

Fahrzeug: W210 220CDI

Danksagungen: 4

  • Nachricht senden

9

Montag, 17. Februar 2014, 16:05

Nimm mal den Ventildeckel runter.Dann dreh den Motor an der Kurbelwelle.Öffnen die Ventile sauber oder passiert nichts.Das Rasselgeräusch könnte nämlich ne gerissene Steuerkette sein.

sprinter

Zeremonien-Meister

Beiträge: 11 508

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6000

  • Nachricht senden

10

Montag, 17. Februar 2014, 17:44

Wenn er den Ventildeckel runter nimmt und die Kette wäre gerissen brauchte er nicht mehr am Motor drehen weil er das dann schon sehen würde meine ich.

Beiträge: 20

Registrierungsdatum: 24. Januar 2014

Wohnort: Höxter

Fahrzeug: W210 220CDI

Danksagungen: 4

  • Nachricht senden

11

Dienstag, 18. Februar 2014, 15:26

Es ist aber nicht immer der Fall das die Kette nicht mehr auf dem Nockenwellenrad sitzt...

V8-Sven

unregistriert

12

Dienstag, 18. Februar 2014, 16:27

Danke für die Tipps bis hierhin. Schätze am Wochenende werde ich Zeit haben nochmal genauer zu schauen. Drehen tut der Motor ja ohne komische Geräusche zu machen. Erstmal die Dieselzufuhr checken und wenn's das nicht ist, nehme ich mal den Deckel runter um zu gucken ob sich noch was dreht im Zylinderkopf.
Angenommen die Kette wäre tatsächlich gerissen, Freiläufer werden die CDIs wahrscheinlich nicht sein?

Verwendete Tags

CDI, Diesel, e320, S210, W210

Social Bookmarks